<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="qtdmeMUkQ1jhQhHGFHv6CO2FpKGPcUfc9TYEabpRR0A"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Police Start Shooting Even When Protests Are Peaceful</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/pch44wvo0v6acpdlt0f6.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/pch44wvo0v6acpdlt0f6.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/pch44wvo0v6acpdlt0f6.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/pch44wvo0v6acpdlt0f6.png"/><link rel="preload" href="https://cdn.digitru.st/prod/1/digitrust.min.js" as="script"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//pixel.mtrcs.samba.tv"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-light-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-lightitalic-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-bold-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Jezebel - All stories" href="https://jezebel.com/rss"/><meta name="keywords" content="black lives matter, protests, police brutality, police violence, los angeles, rubber bullets, Jezebel"/><meta name="news_keywords" content="black lives matter, protests, police brutality, police violence, los angeles, rubber bullets, Jezebel"/><meta name="twitter:url" content="https://jezebel.com/the-shooting-starts-no-matter-what-1843840651"/><link rel="canonical" href="https://jezebel.com/the-shooting-starts-no-matter-what-1843840651"/><link rel="amphtml" href="https://jezebel.com/the-shooting-starts-no-matter-what-1843840651/amp"/><meta name="description" content="On May 28, President Donald Trump invoked former Miami police chief Walter Headley, famous racist and police violence advocate, when he tweeted, “Any difficulty and we will assume control but when the looting starts, the shooting starts.” The turn of phrase has always been a convenient lie for those seeking power through force. In reality, the shooting starts first, and the chaos follows.
"/><meta property="og:title" content="The Shooting Starts No Matter What"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://jezebel.com/the-shooting-starts-no-matter-what-1843840651"/><meta property="og:description" content="On May 28, President Donald Trump invoked former Miami police chief Walter Headley, famous racist and police violence advocate, when he tweeted, “Any difficulty and we will assume control but when the looting starts, the shooting starts.” The turn of phrase has always been a convenient lie for those seeking power through force. In reality, the shooting starts first, and the chaos follows.
"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Jezebel"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/rmbeguzjeyc4mb5w8dvj.jpg"/><meta property="fb:app_id" content="40338819712"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="jezebel"/><meta name="twitter:title" content="The Shooting Starts No Matter What"/><meta name="twitter:description" content="On May 28, President Donald Trump invoked former Miami police chief Walter Headley, famous racist and police violence advocate, when he tweeted, “Any difficulty and we will assume control but when the looting starts, the shooting starts.” The turn of phrase has always been a convenient lie for those seeking power through force. In reality, the shooting starts first, and the chaos follows.
"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/rmbeguzjeyc4mb5w8dvj.jpg"/><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = window.location.hostname;
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script>
						window._taboola = window._taboola || [];
						_taboola.push({homepage:'auto'});
						!function (e, f, u, i) {
						  if (!document.getElementById(i)){
							e.async = 1;
							e.src = u;
							e.id = i;
							f.parentNode.insertBefore(e, f);
						  }
						}(document.createElement('script'),
						document.getElementsByTagName('script')[0],
						'//cdn.taboola.com/libtrc/gomedianetwork/loader.js',
						'tb_loader_script');
						if(window.performance && typeof window.performance.mark == 'function')
						  {window.performance.mark('tbl_ic');}
					</script><script type="text/javascript">
					// GDPR
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__cmpLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__cmpLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __cmp.a = __cmp.a || []; if (!a.length) { return __cmp.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __cmp.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__cmp(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __cmp !== "function") { c.__cmp = p; __cmp.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script type="text/javascript">
					// CCPA
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script>
					window._sp_ = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							cmpOrigin: "https://sourcepoint.mgr.consensu.org",
							accountId: "1195",
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR';
											// Notifying Media.net header bidder to apply user consent
											if (window.advBidxc) {
												try {
													__cmp('getConsentData', null, function(result) {
														if (result) {
															window.advBidxc.exec.push(function(){
																window.advBidxc.setGDPRApplicable(result.gdprApplies);
																window.advBidxc.setGDPRConsent(result.consentData);
															});
														}
													});
												} catch(e) {}
											}
										}
									}
								}
							}
						}
					}
					window._sp_ccpa = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							ccpaOrigin: "https://ccpa-service.sp-prod.net",
							accountId: "1195",
							getDnsMsgMms: true,
							alwaysDisplayDns: false,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR'
										}
									}
								}
							}
						}
					}
				</script><script async="" src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script><script async="" src="https://ccpa.sp-prod.net/ccpa.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.bb4beeef363a52ee03af.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~experiments~featuredPermalinkPage~profilePage~searchPage~s~5a82c57f.3f620ddef8574bfb0756.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~experiments~featuredPermalinkPage~profilePage~searchPage~s~f0ef1a0a.8583ff68c2c6e1742926.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.354cc4929a17ef40ab1c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~003f4a9a.daec836b59bdf4aeb7e7.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~ads~curatedHomepage~featuredPermalinkPage~frontPage~outstreamNativeView~permalinkPage~slides~593c32b0.4fe96e94815d4ec39ad9.js"></script><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script async="" src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><script>
					window.googletag = window.googletag || {cmd: []};
					googletag.cmd.push(function() {
						window.stickyFooterAdSlot = googletag.defineSlot(
							'/4246/Jezebel_Fixed_Mobile_320x50',
							[320, 50],
							'div-gpt-ad-1589313794437-0'
						)
						.addService(googletag.pubads());
					});
				</script><script data-ad-client="ca-pub-3987422961824960" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="jezebel blog-group-jezebel blog-recirc-group-fmgNonSatire permalink en-US f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_right_rail_on f_amazon_wait_for_bids_on f_amp_commerce_inset_on f_amp_skimlinks_on f_analyticstracking_on f_blockthrough_on f_britepool_identity_on f_bucketcookies_on f_chartbeat_video_on f_comment_nofollow_on f_commerce_button_inset_on f_commerce_permalink_module_on f_concurrent_editing_on f_connatix_on f_curated_big_story_settings_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_ddrum_on f_devcon_detect_on f_devcon_script_on f_disable_skimlinks_on f_disallow_api_on f_dynamic_ads_in_ads_bundle_on f_eager_load_ga_on f_enable_bouncex_on f_enable_html_sitemap_on f_experimental_scores_on f_featured_video_toolbar_on f_filter_old_articles_on f_frontpage_recentvideo_on f_fun_errorpages_on f_global_video_page_on f_google_adsense_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_images_intersect_on f_improved_comment_loading_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_large_commerce_rail_on f_legacy_embiggen_on f_load_dfp_statically_on f_magma_amp_inarticle_videos_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_meta_first_on f_mobile_commerce_inset_on f_more_from_chartbeat_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_static_stream_header_on f_permalink_subscription_on f_piano_prod_on f_post_versioning_on f_prebid_on f_prebid_autoconfig_on f_prebid_verizon_on f_prebid_video_on f_pure_save_button_on f_recent_video_instream_on f_recirc_sidebar_on f_restore_images_on f_scroll_vendor_on f_shop_button_on f_shortpost_nofollow_on f_sidebar_ad_whitespace_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_sticky_mobile_320_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_theonion_podcast_player_on f_use_ad_manager_on f_video_permalink_click_to_play_on f_video_upload_captions_on f_videojs_debug_on  blog-group-jezebel"><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 pplqO"><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><div class="js_header"><div class="sc-1f6xobn-8 fuGXgO js_header-container"><div class="sc-1f6xobn-7 cuiSNi js_global-nav"><div class="sc-1f6xobn-6 iGGOmz"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-12 iSKltx"><a href="//jezebel.com" title="Jezebel" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk jezebel"><svg xmlns="http://www.w3.org/2000/svg" width="206" height="48" aria-label="Jezebel logo" viewBox="0 0 206 48"><path fill="#EC1238" fill-rule="evenodd" d="M1.66 0H13v30.8c0 3.93-3.33 10.38-7.46 13.3A17.73 17.73 0 0 1 0 47l.01-2.4c1.13-1.12 1.65-4.36 1.65-6.92V0zm18.35 0h23.47v9.07H31.3v3.45h11.88v6.65H31.3v3.71H44V32H20V0zm31.77 0h27.6c.03 1.4.07 6.84.07 6.84L67.1 23H80v9H51l.08-6.75L63.55 9.17H51.78V0zM181 0h11.08l.05 22.76 13.87-.04V32h-25V0zm-64 0h11.02c2.27 0 3.88-.01 5.75.22 2.37.3 5.24 2 6.55 3.34.9.92 2.59 3.48 2.32 5.72-.19 1.67-.83 3.75-3.26 6.01 4.56 2.65 4.62 6.89 4.62 6.82 0 7.59-7.12 9.83-10.86 9.83-3.9 0-16.12.06-16.12.06L117 0zm13.56 8a2.35 2.35 0 0 1 2.44 2.35c-.06 1.2-.3 2.13-1.25 2.43-.48.32-2 .2-2.75.18V8l1.56-.01zm-.17 10.03c2.01 0 3.61.94 3.61 2 0 2.9-1.6 2.97-5 2.97v-5c.51 0 .97.03 1.4.03zM86 0h23.48v9.07H97.3v3.45h11.88v6.65H97.3v3.71H110V32H86V0zm64 0h23.48v9.07H161.3v3.45h11.88v6.65H161.3v3.71H174V32h-24V0z"></path></svg></div></div></a><div class="sc-1f6xobn-13 dCzbYf">A Supposedly Feminist Website</div></div><div class="sc-1f6xobn-14 kTHlxb"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 eXUYmC"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://store.jezebel.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 jpfyXb js_header-shop show"><span class="iyvn34-1 eHRnsS"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-3 lpmDg js_header-newsletter"><span class="iyvn34-1 eHRnsS"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 fpEvXS"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 cXXEfi"><a data-key="latest" href="//jezebel.com/" class="dfwuc8-0 kmTwFS"><span>Latest</span></a><a data-tagcanonical="features" data-index="1" href="/c/features" class="dfwuc8-0 kmTwFS"><span>Features</span></a><a data-blogid="1633941729" data-index="2" href="https://themuse.jezebel.com" class="dfwuc8-0 kmTwFS"><span>The Muse</span></a><a data-blogid="1634876795" data-index="3" href="https://theslot.jezebel.com" class="dfwuc8-0 kmTwFS"><span>The Slot</span></a><a data-blogid="1634006394" data-index="4" href="https://theattic.jezebel.com" class="dfwuc8-0 kmTwFS"><span>The Attic</span></a><a data-tagcanonical="barf-bag" data-index="5" href="/c/barf-bag" class="dfwuc8-0 kmTwFS"><span>Barf Bag</span></a><a data-tagcanonical="dirt-bag" data-index="6" href="/c/dirt-bag" class="dfwuc8-0 kmTwFS"><span>Dirt Bag</span></a><a data-tagcanonical="video" data-index="7" href="/c/video" class="dfwuc8-0 kmTwFS"><span>Video</span></a></nav><div class="wz9htl-0 eBqtUt">A Supposedly Feminist Website</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-15 dTJbSl js_header-disable-overlay"></div><div class="js_hamburger-menu-container"></div><div class="sc-1f6xobn-16 iuTfdC js_scrollback-nav"><div class="sc-1f6xobn-7 bMyOeu"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-12 esbIeX"><a href="//jezebel.com" title="Jezebel" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk jezebel"><svg xmlns="http://www.w3.org/2000/svg" width="206" height="48" aria-label="Jezebel logo" viewBox="0 0 206 48"><path fill="#EC1238" fill-rule="evenodd" d="M1.66 0H13v30.8c0 3.93-3.33 10.38-7.46 13.3A17.73 17.73 0 0 1 0 47l.01-2.4c1.13-1.12 1.65-4.36 1.65-6.92V0zm18.35 0h23.47v9.07H31.3v3.45h11.88v6.65H31.3v3.71H44V32H20V0zm31.77 0h27.6c.03 1.4.07 6.84.07 6.84L67.1 23H80v9H51l.08-6.75L63.55 9.17H51.78V0zM181 0h11.08l.05 22.76 13.87-.04V32h-25V0zm-64 0h11.02c2.27 0 3.88-.01 5.75.22 2.37.3 5.24 2 6.55 3.34.9.92 2.59 3.48 2.32 5.72-.19 1.67-.83 3.75-3.26 6.01 4.56 2.65 4.62 6.89 4.62 6.82 0 7.59-7.12 9.83-10.86 9.83-3.9 0-16.12.06-16.12.06L117 0zm13.56 8a2.35 2.35 0 0 1 2.44 2.35c-.06 1.2-.3 2.13-1.25 2.43-.48.32-2 .2-2.75.18V8l1.56-.01zm-.17 10.03c2.01 0 3.61.94 3.61 2 0 2.9-1.6 2.97-5 2.97v-5c.51 0 .97.03 1.4.03zM86 0h23.48v9.07H97.3v3.45h11.88v6.65H97.3v3.71H110V32H86V0zm64 0h23.48v9.07H161.3v3.45h11.88v6.65H161.3v3.71H174V32h-24V0z"></path></svg></div></div></a></div><nav class="dfwuc8-1 kJQWeP"><div class="dfwuc8-2 houbBQ"></div><a data-key="latest" href="//jezebel.com/" class="dfwuc8-0 gYycvD"><span>Latest</span></a><a data-tagcanonical="features" data-index="1" href="/c/features" class="dfwuc8-0 gYycvD"><span>Features</span></a><a data-blogid="1633941729" data-index="2" href="https://themuse.jezebel.com" class="dfwuc8-0 gYycvD"><span>The Muse</span></a><a data-blogid="1634876795" data-index="3" href="https://theslot.jezebel.com" class="dfwuc8-0 gYycvD"><span>The Slot</span></a><a data-blogid="1634006394" data-index="4" href="https://theattic.jezebel.com" class="dfwuc8-0 gYycvD"><span>The Attic</span></a><a data-tagcanonical="barf-bag" data-index="5" href="/c/barf-bag" class="dfwuc8-0 gYycvD"><span>Barf Bag</span></a><a data-tagcanonical="dirt-bag" data-index="6" href="/c/dirt-bag" class="dfwuc8-0 gYycvD"><span>Dirt Bag</span></a><a data-tagcanonical="video" data-index="7" href="/c/video" class="dfwuc8-0 gYycvD"><span>Video</span></a></nav><div class="sc-1f6xobn-14 ioDjSu"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 eXUYmC"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 fpEvXS"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="sc-157agsr-0 jaQPro"><script type="application/ld+json">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</script><div class="sc-1b7600m-0 kdTLdU js_starterpost"><header class="sc-10d5vje-0 eJIbKU"><div class="sc-89ec4v-0 gNKmvC"><div class="sc-89ec4v-1 cYIRfT"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rmbeguzjeyc4mb5w8dvj.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/rmbeguzjeyc4mb5w8dvj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/rmbeguzjeyc4mb5w8dvj.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/rmbeguzjeyc4mb5w8dvj.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/rmbeguzjeyc4mb5w8dvj.jpg 1600w" draggable="auto" data-chomp-id="rmbeguzjeyc4mb5w8dvj" data-format="jpg" data-anim-src=""/></div></div></div><div class="sc-89ec4v-3 jHOffp"><h1 class="sc-89ec4v-4 bIoTCY"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://jezebel.com/the-shooting-starts-no-matter-what-1843840651">The Shooting Starts No Matter What</a></h1></div></header><div class="sc-1b7600m-2 exhIAY"><div class="sc-1gszd9x-0 irozcE"><div>Image<!-- -->: <!-- -->Getty</div></div><div class="sc-1b7600m-1 dqsDGm"><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 kLkUqM"><div class="sc-1jc3ukb-1 flaMVg"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/emilyalford&quot;]]" href="https://kinja.com/emilyalford"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/svcbc2ytllfhxmcylcfd.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/svcbc2ytllfhxmcylcfd.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/svcbc2ytllfhxmcylcfd.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/svcbc2ytllfhxmcylcfd.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/svcbc2ytllfhxmcylcfd.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/svcbc2ytllfhxmcylcfd.jpg 80w" sizes="40px" draggable="auto" data-chomp-id="svcbc2ytllfhxmcylcfd" data-format="jpg" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 fUsAEy"><div class="sc-1jc3ukb-3 hOuZKZ"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 jXKPqL"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/emilyalford&quot;]]" href="https://kinja.com/emilyalford">Emily Alford</a></div></div><div class="sc-1jc3ukb-6 gfVGpi"><time class="uhd9ir-0 gWMcOL" dateTime="2020-06-02T14:25:00-04:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://jezebel.com/the-shooting-starts-no-matter-what-1843840651">49 minutes ago</a></time><div class="sc-1jc3ukb-4 djIlcF">•</div><div class="sc-1jc3ukb-5 qOrEp"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 jLpCdi"><a class="sc-1out364-0 hMndXN js_trigger js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/black-lives-matter"><div class="wvv3zm-1 hIkJIq"><span>Filed to:</span><span class="wvv3zm-2 iLFYil">black lives matter</span><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="sc-1dvfjie-0 fDdAAJ js_dropdown"><div class="sc-1dvfjie-1 eDeebt"><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD wvv3zm-0 jQRBqB js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="black lives matter" href="/tag/black-lives-matter">black lives matter</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="protests" href="/tag/protests">protests</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="police brutality" href="/tag/police-brutality">police brutality</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="police violence" href="/tag/police-violence">police violence</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="los angeles" href="/tag/los-angeles">los angeles</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="rubber bullets" href="/tag/rubber-bullets">rubber bullets</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 hJbJjA"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://jezebel.com/the-shooting-starts-no-matter-what-1843840651#replies" rel="nofollow"><div class="sc-15g8630-0 kNboql"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>6</span></div></a><div class="sc-15g8630-0 kNboql"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1843840651&quot;,&quot;postPermalink&quot;:&quot;https://jezebel.com/the-shooting-starts-no-matter-what-1843840651&quot;,&quot;saveCount&quot;:1,&quot;isBigger&quot;:true}" data-post-id="1843840651" data-post-permalink="https://jezebel.com/the-shooting-starts-no-matter-what-1843840651"><div class="sc-1mn1yww-1 ewofBE"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 kQvuJE">1</div></div></div></div></div><div class="sc-83o472-2 jyRCXE"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fjezebel.com%2Fthe-shooting-starts-no-matter-what-1843840651%3Futm_medium%3Dsharefromsite%26utm_source%3Djezebel_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 kBfHTn"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=The%20Shooting%20Starts%20No%20Matter%20What&amp;via=jezebel&amp;url=https%3A%2F%2Fjezebel.com%2Fthe-shooting-starts-no-matter-what-1843840651%3Futm_medium%3Dsharefromsite%26utm_source%3Djezebel_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 kBfHTn"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=The%20Shooting%20Starts%20No%20Matter%20What&amp;body=https%3A%2F%2Fjezebel.com%2Fthe-shooting-starts-no-matter-what-1843840651%253Futm_medium%3Dsharefromsite%2526utm_source%3Djezebel_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 kBfHTn"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://jezebel.com/the-shooting-starts-no-matter-what-1843840651" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 kBfHTn js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1843840651&quot;,&quot;authorIds&quot;:[&quot;5876237249237879903&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://jezebel.com/the-shooting-starts-no-matter-what-1843840651&quot;,&quot;wordCount&quot;:1170,&quot;isFeatured&quot;:true,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;39&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1843840651" data-post-permalink="https://jezebel.com/the-shooting-starts-no-matter-what-1843840651"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div></div><div class="kf1sa9-0 kYRIXJ"><div class="r43lxo-0 hEDDLA js_post-content"><p class="sc-77igqf-0 dQFbxq">On May 28, President Donald Trump invoked <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fTfUQv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://theslot.jezebel.com/trump-never-stops-telling-us-who-he-is-1843751623&quot;,{&quot;metric25&quot;:1}]]" href="https://theslot.jezebel.com/trump-never-stops-telling-us-who-he-is-1843751623">former Miami police chief Walter Headley</a></span>,<strong> </strong>famous racist and police violence advocate, when he tweeted, “Any difficulty and we will assume control but when the looting starts, the shooting starts.” The turn of phrase has always been a convenient lie for those seeking power through force. In reality, the shooting starts first, and the chaos follows.<br/></p><div id="" class="bxm4mm-8 gFyuvV js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-5 bxm4mm-6 jhbXha"></div><div class="bxm4mm-9 dxKfqc ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 erZoTz"></div></div><p class="sc-77igqf-0 dQFbxq">News footage has<strong> </strong>evaded the human bodies harmed during peaceful protests, more interested in <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fTfUQv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://jezebel.com/this-is-what-you-get-1843733893&quot;,{&quot;metric25&quot;:1}]]" href="https://jezebel.com/this-is-what-you-get-1843733893">damage</a></span> done to Target superstores. But the injuries to protesters—and rarely those protesters who smash and grab in the wake of the pandemonium created by rubber bullets and tear gas—are often severe. The last week has been full of violent police efforts for control across the country—from cops <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fTfUQv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.usatoday.com/story/news/nation/2020/05/31/new-york-city-george-floyd-protests-nypd-suvs-brooklyn-crowd/5299746002/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.usatoday.com/story/news/nation/2020/05/31/new-york-city-george-floyd-protests-nypd-suvs-brooklyn-crowd/5299746002/" target="_blank" rel="noopener noreferrer">ramming </a></span><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fTfUQv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/nataliesurely/status/1267441938866855940/photo/2&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/nataliesurely/status/1267441938866855940/photo/2" target="_blank" rel="noopener noreferrer">squad cars</a></span> into unarmed crowds in New York City and Boston to police <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fTfUQv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.reuters.com/article/us-minneapolis-police-protests/police-fire-rubber-bullets-tear-gas-to-disperse-peaceful-protest-near-white-house-idUSKBN2382FP&quot;,{&quot;metric25&quot;:1}]]" href="https://www.reuters.com/article/us-minneapolis-police-protests/police-fire-rubber-bullets-tear-gas-to-disperse-peaceful-protest-near-white-house-idUSKBN2382FP" target="_blank" rel="noopener noreferrer">firing</a></span> rubber bullets and tear gas into peaceful crowds in Washington D.C so that Donald Trump could get a photo op wielding a Bible in front of a church. And as the murders of George Floyd, Breonna Taylor, and Tony McDade have mobilized nearly a week of marches and protests, they have also proven the damage that a “non-lethal” rubber bullet can do. </p><p class="sc-77igqf-0 dQFbxq">On Saturday,  hundreds of people gathered at Pan Pacific Park in Los Angeles’s tony Fairfax area before walking as a group down West 3rd, a usually quiet street lined with sidewalk cafes<strong>. </strong>The protesters chanted “Whose streets? Our streets” and “Black lives matter,” and cars stopped in the middle of the street honked in solidarity with the protesters streaming past. Outside the Original Farmer’s Market, which houses more shops and a large, touristy restaurant on West 3rd and Fairfax,  the crowd bottlenecked, still chanting as onlookers ate overpriced sandwiches on the cafe’s patio, a vestige of  newly relaxed covid-19 restrictions. </p><p class="sc-77igqf-0 dQFbxq">Two blocks west of the chanting crowd, out of sight of the brunch-eating looky-loos, police in full riot gear had formed ranks at several different points along the street, armed with rifles and neon green “rubber bullets” strapped to their chests, trapping protesters between their lines.<br/></p><p class="sc-77igqf-0 dQFbxq">“What do we do?” a young black woman standing next to me on the sidewalk at 3rd Street and Edinburgh asked one of the officers. </p><p class="sc-77igqf-0 dQFbxq">“Just stay back,” he shouted, seconds before another officer came and spoke into his ear. Minutes later, the officers sent a round of rubber bullets into the crowd, which spilled screaming into the entryways of buildings and residential yards lining side streets. In the vestibule where I hid, a<strong> </strong>young black man standing beside me said he’d been hit in the leg but he was fine. Across the street, another black man wasn’t so lucky. He laid stretched on a lawn as people knelt over him. I’ll never know what happened to him because as the crowd pulsed into the street again, chanting “Hands Up. Don’t shoot,” the LAPD fired a second round of rubber bullets. Everyone in my sightline scattered.</p><div class="bxm4mm-11 gamHXh js_movable_ad_slot"><div class="bxm4mm-13 cLaXxp"><label class="bxm4mm-12 ggMrbl">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="yf1bdl4ioomfzxqmg513" data-recommend-id="image://yf1bdl4ioomfzxqmg513" data-format="jpg" data-width="1896" data-height="1065" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1896px" data-syndicationrights="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="sc-1eow4w5-3 dMpnFX image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Police officers in the Fairfax district of Los Angeles moments before they opened fire" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/yf1bdl4ioomfzxqmg513.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/yf1bdl4ioomfzxqmg513.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/yf1bdl4ioomfzxqmg513.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/yf1bdl4ioomfzxqmg513.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/yf1bdl4ioomfzxqmg513.jpg 1600w" draggable="auto" data-chomp-id="yf1bdl4ioomfzxqmg513" data-format="jpg" data-alt="Police officers in the Fairfax district of Los Angeles moments before they opened fire" data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 cDQMld caption">Police officers in the Fairfax district of Los Angeles moments before they opened fire</figcaption><figcaption class="sc-7s1ndr-0 cqfyTB below-caption">Photo<!-- -->: <!-- -->Emily Alford</figcaption></div><span data-id="yf1bdl4ioomfzxqmg513" data-recommend-id="image://yf1bdl4ioomfzxqmg513" data-format="jpg" data-width="1896" data-height="1065" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 dQFbxq">The arguments for these attacks are always about control. In the eyes of authorities, crowds, just by virtue of being a large mass of human bodies, require wrangling, even if, like Saturday in Los Angeles, those bodies are not doing anything wrong. Donald Trump didn’t say only those crowds that present dangers will be redirected; he said “any difficulty” requires control. And the “non-lethal” resources officers use to control crowds are actually pretty fucking lethal, especially when used at the complete discretion of the deadly police force the crowds are protesting.<br/></p><p class="sc-77igqf-0 dQFbxq">In December 2017, a team of U.S. researchers compiled data from 26 studies on the damage caused by the “non-lethal” rubber-coated metal bullets that are often used for crowd control and found that they often cause permanent disabilities and even death, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fTfUQv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.theguardian.com/science/2017/dec/19/rubber-and-plastic-bullets-too-dangerous-for-crowd-control-says-study&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theguardian.com/science/2017/dec/19/rubber-and-plastic-bullets-too-dangerous-for-crowd-control-says-study" target="_blank" rel="noopener noreferrer">according</a></span> to <em>The Guardian</em>: </p><blockquote data-type="BlockQuote" class="sc-8hxd3p-0 kCnQnY"><p class="sc-77igqf-0 dQFbxq">“In total, the studies encompass 1,984 people who had been hurt by projectiles, including rubber or plastic bullets, polyurethane bullets with a hollow nose known as AEPs, as well as bullets made of both metal and rubber, cloth or plastic. In total, 15% of those injured were left permanently disabled, most commonly through loss of sight, while 51 individuals (3%) died. The majority of injuries in those that survived were classified as severe.”</p></blockquote><p class="sc-77igqf-0 dQFbxq">Because non-lethal forms of crowd control are oftentimes permanently damaging and sometimes deadly, the United Nations has issued guidelines around their use, calling for both necessity and proportionality. The U.S., however, uses no such guidelines, instead operating under the “principle of <em>reasonableness</em> and the <em>doctrine of qualified immunity,” </em><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fTfUQv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.washingtonpost.com/opinions/2020/06/01/police-us-are-abusing-tear-gas-rubber-bullets-possible-violations-international-law/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.washingtonpost.com/opinions/2020/06/01/police-us-are-abusing-tear-gas-rubber-bullets-possible-violations-international-law/" target="_blank" rel="noopener noreferrer">per</a></span> the <em>Washington Post</em>. </p><p class="sc-77igqf-0 dQFbxq">Those principles of reasonableness often<strong> </strong>go far beyond the idea of perceived threat.  On May 30, photojournalist Linda Tirado <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fTfUQv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.vox.com/identities/2020/5/31/21276013/police-targeted-journalists-covering-george-floyd-protests&quot;,{&quot;metric25&quot;:1}]]" href="https://www.vox.com/identities/2020/5/31/21276013/police-targeted-journalists-covering-george-floyd-protests" target="_blank" rel="noopener noreferrer">said</a></span> she was rendered permanently blind in one eye after police shot her with a rubber bullet while she documented a protest in Minneapolis, Minnesota. A reporter and her crew in Louisville, Kentucky say that police targeted them as adversaries. These are just two accounts of journalists appearing to be targeted, which include the arrest of a CNN reporter on-air. Controlling the press with rubber bullets and the threat of arrest has, in recent days, become a routine part of crowd control at protests around the country, suggesting that documenting police violence is now perceived as a threat by law enforcement.<strong> </strong></p><div class="bxm4mm-11 gamHXh js_movable_ad_slot"><div class="bxm4mm-13 cLaXxp"><label class="bxm4mm-12 ggMrbl">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><p class="sc-77igqf-0 dQFbxq">On Monday, President Trump <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fTfUQv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://jezebel.com/trump-declares-war-on-america-1843836906&quot;,{&quot;metric25&quot;:1}]]" href="https://jezebel.com/trump-declares-war-on-america-1843836906">doubled</a></span> down on his narrative of control, demanding deployment of the National Guard in cities home to protests, threatening to deploy the U.S. military against the country’s own citizens if crowds are not made to disperse. And while Trump does not have the authority to declare war on American citizens, his rhetoric of control at all costs is one that is shared by men in power across the country. On Monday night, after a long weekend of protests, along with vandalism and robberies, LAPD police chief Michel Moore <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fTfUQv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://deadline.com/2020/06/lapd-chief-michael-moore-george-floyds-death-is-on-looters-hands-1202948867/&quot;,{&quot;metric25&quot;:1}]]" href="https://deadline.com/2020/06/lapd-chief-michael-moore-george-floyds-death-is-on-looters-hands-1202948867/" target="_blank" rel="noopener noreferrer">said</a></span> that the death of George Floyd was “on [protesters’] hands, as much as it is on those officers.” </p><p class="sc-77igqf-0 dQFbxq">But of the 700 arrests officers made at protests, just 70 were for looting or vandalism, meaning that many were likely punished for shouting<strong> </strong>“Say their names,” peacefully and unarmed. Moore’s statement implies that failure to surrender bodily control to police officers is tantamount to giving police reason to deadly force as punishment for perceived non-compliance. </p><p class="sc-77igqf-0 dQFbxq">Until police procedure focuses on protecting life above all else, the shooting will prevail, sending more bodies into the street, demanding that the violence end. In his apology for saying those protesting the death of George Floyd were somehow complicit in his death, Chief Moore added, “We are efforting to support and make sure people’s voices are heard… that you can’t hear because of the violence.” But I was on 3rd and Edinburgh Saturday afternoon, and the only violence I heard was the sound of rubber bullets ripping into a crowd of people with their hands up.<br/></p><p class="sc-77igqf-0 dQFbxq"><em>For a list of resources and where to donate, go </em><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 fTfUQv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://lifehacker.com/where-to-donate-to-help-people-fighting-for-racial-just-1843852418&quot;,{&quot;metric25&quot;:1}]]" href="https://lifehacker.com/where-to-donate-to-help-people-fighting-for-racial-just-1843852418"><em>here</em></a></span><em>. </em></p></div><div class="sc-18b1b2r-5 eTUqHn"><div><h4 class="z1qon0-0 dJabdk">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 hRfzdX" data-position="bottom"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fjezebel.com%2Fthe-shooting-starts-no-matter-what-1843840651%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 kBfHTn"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=The%20Shooting%20Starts%20No%20Matter%20What&amp;url=https%3A%2F%2Fjezebel.com%2Fthe-shooting-starts-no-matter-what-1843840651%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 kBfHTn"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=The%20Shooting%20Starts%20No%20Matter%20What&amp;body=https%3A%2F%2Fjezebel.com%2Fthe-shooting-starts-no-matter-what-1843840651%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 kBfHTn"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://jezebel.com/the-shooting-starts-no-matter-what-1843840651" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 kBfHTn js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 bemTYH"><h4 class="z1qon0-0 dJabdk">Get our newsletter</h4><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="j48i5d-2 kaSTRZ sc-18b1b2r-3 eLUMpW"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 keLEgo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-1or3yyu-4 hstqIJ"><h4 class="sc-1or3yyu-0 ekKtwN">More from Jezebel</h4><div class="sc-1or3yyu-3 gwVCjh"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 4&quot;,&quot;https://jezebel.com/olivia-jade-learns-about-privilege-1843840545&quot;,{&quot;metric18&quot;:1}]]" href="https://jezebel.com/olivia-jade-learns-about-privilege-1843840545"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO">Olivia Jade Learns About Privilege</h4></a></div><div class="sc-1or3yyu-3 gwVCjh"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 4&quot;,&quot;https://theslot.jezebel.com/joe-biden-would-like-cops-to-just-seriously-maim-people-1843827885&quot;,{&quot;metric18&quot;:1}]]" href="https://theslot.jezebel.com/joe-biden-would-like-cops-to-just-seriously-maim-people-1843827885"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO">Joe Biden Would Like Cops to Just Seriously Maim People Instead of Killing Them</h4></a></div><div class="sc-1or3yyu-3 gwVCjh"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 4&quot;,&quot;https://themuse.jezebel.com/a-music-industry-blackout-is-in-effect-but-who-benefit-1843853033&quot;,{&quot;metric18&quot;:1}]]" href="https://themuse.jezebel.com/a-music-industry-blackout-is-in-effect-but-who-benefit-1843853033"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO">A Music Industry Blackout Is in Effect, But Who Benefits?</h4></a></div><div class="sc-1or3yyu-3 gwVCjh"><a class="sc-1out364-0 hMndXN sc-1or3yyu-2 dzxUNb js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 4 of 4&quot;,&quot;https://jezebel.com/i-dont-know-what-to-do-with-good-white-people-1671201391&quot;,{&quot;metric18&quot;:1}]]" href="https://jezebel.com/i-dont-know-what-to-do-with-good-white-people-1671201391"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-1 gaXhHO">I Don't Know What to Do With Good White People</h4></a></div></div><a name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//jezebel.com/embed/comments/magma/1843840651?" data-replycount="6"><span class="w46in-3 ccmXjL"><span class="w46in-0 kVkCLg"></span><span class="w46in-1 cFYbHh"></span><span class="w46in-2 gtOlhS"></span></span></div><div class="sc-73739c-3 cQhMko"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 gaZVrz"></div></div><div class="sc-1bdg1q0-0 eRJXHT"><div class="sc-1bdg1q0-4 jGLxVN"><label class="sc-1bdg1q0-3 fcCxCH">Advertisement</label><div class="sc-1bdg1q0-5 blqsvC js_ad-sticky-footer"></div></div><div class="sc-1bdg1q0-2 ldnWTv"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Facebook click&quot;,&quot;Share bar&quot;]]" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fjezebel.com%2Fthe-shooting-starts-no-matter-what-1843840651%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" target="_blank"><button class="j48i5d-2 cqHRWM sc-1bdg1q0-1 wircm"><div class="j48i5d-1 fuDdQ"><span class="j48i5d-0 keLEgo">Share</span><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Twitter click&quot;,&quot;Share bar&quot;]]" href="https://twitter.com/share?text=The%20Shooting%20Starts%20No%20Matter%20What&amp;url=https%3A%2F%2Fjezebel.com%2Fthe-shooting-starts-no-matter-what-1843840651%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" target="_blank"><button class="j48i5d-2 hwBQGX sc-1bdg1q0-1 wircm"><div class="j48i5d-1 fuDdQ"><span class="j48i5d-0 keLEgo">Tweet</span><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></div></div></div></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.b9c4afbde43be4c239e0.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.aeb5624a0988f7d9766d.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.f758c4df3ba69d7f87f5.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.33df0e1e7afe11cda784.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~featuredPermalinkPage.0627194c12e1441d0f0c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~categoryPage~commerceDashboardClient~curatedHomepage~featuredPermalinkPage~fc2c5395.21cdec5feee30a00be2b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboardClient~curatedHomepage~featuredPermalinkPage~frontPag~07f6bcea.ad8ab74a93813467b2ed.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~c042cc7f.267d1aa27b566967ec23.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a3a72480.628fc1c03e92261d8115.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~browser-logs~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~6516e76f.15cbec2421ba7dfe1f4a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~66200514.a8b5aa27204b82c273c6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermalinkPage~f~c3ce426b.762117a99701da9e020f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.e9b81cc4fef52ab11dff.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~category-stream~commentsIframe~experiments~featuredPermalinkPage~follow-controls~f~debe2431.4b12d126f012d63a52d4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~commerceDashboard~errorPage~experiments~featuredPermalinkPage~newsletterPage~permalinkPage~~5e6b3da2.0bbfc79a6e8129e4caf1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~commerceDashboard~errorPage~experiments~featuredPermalinkPage~newsletterPage~profilePage~se~c65a6cc1.bbaa6ac49ca8640a2170.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/curation-utils~embiggen~featuredPermalinkPage~homepage-edit~in-article-selector~inArticleAdTools~out~23076b56.78aa18709fa2ce401032.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~commerceDashboard~errorPage~experiments~featuredPermalinkPage~profilePage~searchPage~slides~53eee1b8.a1f3bf207bc5bb944df9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/commerceDashboard~errorPage~featuredPermalinkPage~profilePage~searchPage~slideshowPermalinkPage~spec~c1f8d382.bb5de29141edb917c761.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage.d6b3531f1de3d5a595d8.js"></script><script>
				window._taboola = window._taboola || [];
				_taboola.push({flush: true});
			</script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>