<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="qtdmeMUkQ1jhQhHGFHv6CO2FpKGPcUfc9TYEabpRR0A"/><meta name="google-site-verification" content="QDPLbDJXTQNT0n69mvNADCeRmwnbkYyL20OKJAVCKq8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Katie Couric Is Still Defending Alleged Rapist Matt Lauer For Some Reason</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/muaaluj2wznfomol9ero.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/muaaluj2wznfomol9ero.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/muaaluj2wznfomol9ero.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/muaaluj2wznfomol9ero.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//cdn.speedcurve.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preconnect" href="//cdn.speedcurve.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://hbx.media.net/bidexchange.js?cid=8CUL2TG3D&amp;version=5.1&amp;dn=jezebel.com" as="script"/><link rel="alternate" type="application/rss+xml" title="Jezebel - All stories" href="https://jezebel.com/rss"/><meta name="keywords" content="Matt Lauer, Katie Couric, Katie, Aaron Sorkin, Scott Rudin, The 2022 Super Bowl, Entertainment, Culture, the Super Bowl, Justin Bieber, Today, Television, Dre, Eminem, Going There, American television shows, Kendrick Lamar, American people of German descent, Television in the United States, Cardi, NBC, Lindsay Lohan, Jesus, Mary J. Blige, Jezebel"/><meta name="news_keywords" content="Matt Lauer, Katie Couric, Katie, Aaron Sorkin, Scott Rudin, The 2022 Super Bowl, Entertainment, Culture, the Super Bowl, Justin Bieber, Today, Television, Dre, Eminem, Going There, American television shows, Kendrick Lamar, American people of German descent, Television in the United States, Cardi, NBC, Lindsay Lohan, Jesus, Mary J. Blige, Jezebel"/><meta name="twitter:url" content="https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159"/><meta name="publish-date" content="2021-09-30T22:19:00.159Z"/><link rel="canonical" href="https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159"/><link rel="amphtml" href="https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159/amp"/><meta name="description" content="Couric texted Lauer saying &quot;I love you and care about you deeply&quot; after multiple women accused her former Today Show colleague of sexual assault"/><meta property="og:title" content="Katie Couric Is Still Defending Alleged Rapist Matt Lauer For Some Reason"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159"/><meta property="og:description" content="Couric texted Lauer saying &quot;I love you and care about you deeply&quot; after multiple women accused her former Today Show colleague of sexual assault"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Jezebel"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/77d8b80130aa66801c7f7820576bea1a.jpg"/><meta property="fb:app_id" content="40338819712"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="jezebel"/><meta name="twitter:title" content="Katie Couric Is Still Defending Alleged Rapist Matt Lauer For Some Reason"/><meta name="twitter:description" content="Couric texted Lauer saying &quot;I love you and care about you deeply&quot; after multiple women accused her former Today Show colleague of sexual assault"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/77d8b80130aa66801c7f7820576bea1a.jpg"/><script>!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){ (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)}(window,document,"script","//script-api.kinja.com/script","cca",window.location.hostname,"968ce6abb2");</script><script>!function(a,e){a.cca=a.cca||{},a.cca.tapPrebidQue=[],a.cca.tapGAMQue=[];var n=a.cca;a.pbjs=a.pbjs||{que:[]};var t=a.pbjs;t.que.push(function(){t.onEvent("bidWon",function(a){n.tapReady||n.tapPrebidQue.push(JSON.stringify(a))})}),a.googletag=a.googletag||{cmd:[]};var c=a.googletag;c.cmd.push(function(){c.pubads().addEventListener("slotRenderEnded",function(a){n.tapReady||n.tapGAMQue.push(a)})})}(window);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TH42LHK');</script></script><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script src="https://cdn.speedcurve.com/js/lux.js?id=527761496" async="" defer="" crossorigin="anonymous"></script><script async="">
						LUX = window.LUX || {};
						if (LUX.length !== 0) {
							LUX.samplerate = 100;
							LUX.label = 'article';
							LUX.addData('page-url', window.location.href);
						}
					</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = "jezebel.com";
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
						window.googletag.cmd.push(function () {
							if (window.googletag.pubads().getTargeting('carbon_segment').length === 0) {
								var carbon = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
								window.googletag.pubads().setTargeting('carbon_segment', carbon ? carbon.audiences.map(function (i) { return i.id; }) : []);
							}
						})
					</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~adManager.e75986e873bb898f0347.js"></script><script type="module" src="/x-kinja-static/assets/new-client/0.514a582b80da6bcab64c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~alertsUnsubscribePage~channelSectionPage~commerceDashboard~curatedHomepag~da1da1bd.f84f5d96eb792656da1b.js"></script><script type="module" src="/x-kinja-static/assets/new-client/1.3bdeddaf9019285d22db.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager.ca74869be23da02fb809.js"></script><script type="module" src="/x-kinja-static/assets/new-client/2.77022714f0757da10c64.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~trackers.6f72f592da9c096cf855.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager.8209e288f8c8316bcffe.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
					window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
				</script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="jezebel blog-group-jezebel blog-recirc-group-fmgNonSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_lightning_tag_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_ads_viewability_desktop_on f_ads_viewability_mobile_on f_ads_viewability_pixels_offset_on f_ads_viewport_offset_on f_alerts_sidebar_on f_amazon_aps_tag_on f_amazon_wait_for_bids_on f_amp_disable_after_2w_on f_amp_publisher_logo_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_author_page_canonical_on f_breadcrumbs_use_schemaorg_on f_britepool_identity_on f_channel_section_on f_chartbeat_video_on f_client_sidebar_blocks_on f_cls_on f_cls_mobile_inpost_on f_collapsed_top_ad_on f_comment_nofollow_on f_commenter_no_crawlable_on f_comments_on_demand_cached_enable_on f_comments_on_demand_enable_on f_connatix_on f_connatix_mobile_on f_crop_modal_align_on f_curated_homepage_on f_ddrum_on f_disable_comment_meta_links_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disable_link_rendering_in_comments_on f_disguise_video_links_as_videos_on f_dynamic_ads_in_ads_bundle_on f_eager_load_ga_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_expanded_image_srcset_on f_fb_pixel_disable_on f_featured_ads_four_on f_filter_kinja_meta_on f_force_image_rights_on f_frontpage_recentvideo_on f_frontpage_sticky_leaderboard_on f_global_video_page_on f_goauthorurl_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_hide_sticky_social_on f_homepage_fullbleed_settings_on f_homepage_layout_admin_only_on f_homepage_sticky_ads_4s_on f_homepage_video_playlist_on f_hp_smaller_images_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kargo_amp_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_legacy_embiggen_on f_magazine_featured_video_on f_magma_permalink_video_truncation_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_medianet_preload_on f_merge_price_vendor_on f_meta_first_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_movable_ads_tool_shift_fix_on f_newsletter_inline_form_enabled_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_on f_newsletter_popup_exit_intent_mobile_on f_no_follow_comment_links_on f_permalink_video_playlist_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_ias_enable_on f_prebid_trustx_on f_prebid_version_update_staging_on f_prebid_video_on f_primary_header_flat_on f_primary_header_h1_on f_pure_save_button_on f_rail_video_playlist_on f_rail_video_stickiness_1500_on f_related_stories_inset_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_restore_images_on f_section_nav_ga_events_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_noimageindex_on f_seo_remove_headline_link_on f_short_whitelisted_check_on f_show_splashy_top_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_speedcurve_lux_on f_sticky_mobile_320_on f_sticky_mobile_320_bulbs_on f_sticky_right1_ad_on f_sticky_video_first_slot_mobile_on f_su_manage_blog_dropdown_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_noindex_nofollow_on f_taxonomy_on f_trackonomics_on f_truncate_permalink_content_on f_us_only_superhero_on f_use_ad_manager_on f_video_autoplay_analytics_on f_video_autoplay_retry_on f_video_hydration_lazyload_on f_video_lazy_load_delay_on f_video_permalink_play_next_on f_video_thumbnail_fix_on f_videojs_debug_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on  blog-group-jezebel"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top GoogleActiveViewElement" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><noscript>
				<iframe
					crossOrigin="true"
					src="https://www.googletagmanager.com/ns.html?id=GTM-TH42LHK"
					height="0"
					width="0"
					style="display:none;visibility:hidden" />
			</noscript><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 dYbbdr"><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="sc-101yw2y-5 hPKDbk overhang-wrapper"><div class="js_header"><div class="sc-1f6xobn-8 SKewC js_header-container"><div class="sc-1f6xobn-7 ctWDzj js_global-nav"><div class="sc-1f6xobn-6 hYSLXO"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-12 iSKltx"><a href="//jezebel.com" title="Jezebel" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk jezebel"><svg xmlns="http://www.w3.org/2000/svg" width="206" height="48" aria-label="Jezebel logo" viewBox="0 0 206 48"><path fill="#A90026" fill-rule="evenodd" d="M1.66 0H13v30.8c0 3.93-3.33 10.38-7.46 13.3A17.73 17.73 0 0 1 0 47l.01-2.4c1.13-1.12 1.65-4.36 1.65-6.92V0zm18.35 0h23.47v9.07H31.3v3.45h11.88v6.65H31.3v3.71H44V32H20V0zm31.77 0h27.6c.03 1.4.07 6.84.07 6.84L67.1 23H80v9H51l.08-6.75L63.55 9.17H51.78V0zM181 0h11.08l.05 22.76 13.87-.04V32h-25V0zm-64 0h11.02c2.27 0 3.88-.01 5.75.22 2.37.3 5.24 2 6.55 3.34.9.92 2.59 3.48 2.32 5.72-.19 1.67-.83 3.75-3.26 6.01 4.56 2.65 4.62 6.89 4.62 6.82 0 7.59-7.12 9.83-10.86 9.83-3.9 0-16.12.06-16.12.06L117 0zm13.56 8a2.35 2.35 0 0 1 2.44 2.35c-.06 1.2-.3 2.13-1.25 2.43-.48.32-2 .2-2.75.18V8l1.56-.01zm-.17 10.03c2.01 0 3.61.94 3.61 2 0 2.9-1.6 2.97-5 2.97v-5c.51 0 .97.03 1.4.03zM86 0h23.48v9.07H97.3v3.45h11.88v6.65H97.3v3.71H110V32H86V0zm64 0h23.48v9.07H161.3v3.45h11.88v6.65H161.3v3.71H174V32h-24V0z"></path></svg></div></div></a><div class="sc-1f6xobn-14 gBwJsE">Sex. Celebrity. Politics. With Teeth</div></div><div class="sc-1f6xobn-15 loReOC"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 hsdrPX"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://store.jezebel.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 cBgCsK js_header-shop show"><span class="iyvn34-1 eFbYTz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-3 kWitSZ js_header-newsletter show"><span class="iyvn34-1 eFbYTz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 WUEmz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 cXXEfi"><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;home&quot;]]" data-key="home" href="//jezebel.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//jezebel.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/politics&quot;]]" data-index="1" href="https://jezebel.com/politics"><span>Politics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/entertainment&quot;]]" data-index="2" href="https://jezebel.com/entertainment"><span>Entertainment</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/work&quot;]]" data-index="3" href="https://jezebel.com/work"><span>Work</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/style&quot;]]" data-index="4" href="https://jezebel.com/style"><span>Style</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/health&quot;]]" data-index="5" href="https://jezebel.com/health"><span>Health</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/in-depth&quot;]]" data-index="6" href="https://jezebel.com/in-depth"><span>In Depth</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/the-experts&quot;]]" data-index="7" href="https://jezebel.com/the-experts"><span>The Experts</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/celebrities&quot;]]" data-index="8" href="https://jezebel.com/celebrities"><span>Celebrities</span></a></nav><div class="wz9htl-0 eQNljZ">Sex. Celebrity. Politics. With Teeth</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-16 iuTfdC js_header-disable-overlay"></div><div class="js_hamburger-menu-container"></div><div class="sc-1f6xobn-17 kPLnOz js_scrollback-nav"><div class="sc-1f6xobn-7 dGCvRr"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-12 esbIeX"><a href="//jezebel.com" title="Jezebel" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk jezebel"><svg xmlns="http://www.w3.org/2000/svg" width="206" height="48" aria-label="Jezebel logo" viewBox="0 0 206 48"><path fill="#A90026" fill-rule="evenodd" d="M1.66 0H13v30.8c0 3.93-3.33 10.38-7.46 13.3A17.73 17.73 0 0 1 0 47l.01-2.4c1.13-1.12 1.65-4.36 1.65-6.92V0zm18.35 0h23.47v9.07H31.3v3.45h11.88v6.65H31.3v3.71H44V32H20V0zm31.77 0h27.6c.03 1.4.07 6.84.07 6.84L67.1 23H80v9H51l.08-6.75L63.55 9.17H51.78V0zM181 0h11.08l.05 22.76 13.87-.04V32h-25V0zm-64 0h11.02c2.27 0 3.88-.01 5.75.22 2.37.3 5.24 2 6.55 3.34.9.92 2.59 3.48 2.32 5.72-.19 1.67-.83 3.75-3.26 6.01 4.56 2.65 4.62 6.89 4.62 6.82 0 7.59-7.12 9.83-10.86 9.83-3.9 0-16.12.06-16.12.06L117 0zm13.56 8a2.35 2.35 0 0 1 2.44 2.35c-.06 1.2-.3 2.13-1.25 2.43-.48.32-2 .2-2.75.18V8l1.56-.01zm-.17 10.03c2.01 0 3.61.94 3.61 2 0 2.9-1.6 2.97-5 2.97v-5c.51 0 .97.03 1.4.03zM86 0h23.48v9.07H97.3v3.45h11.88v6.65H97.3v3.71H110V32H86V0zm64 0h23.48v9.07H161.3v3.45h11.88v6.65H161.3v3.71H174V32h-24V0z"></path></svg></div></div></a></div><nav class="dfwuc8-1 kJQWeP"><div class="dfwuc8-2 houbBQ"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;home&quot;]]" data-key="home" href="//jezebel.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//jezebel.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/politics&quot;]]" data-index="1" href="https://jezebel.com/politics"><span>Politics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/entertainment&quot;]]" data-index="2" href="https://jezebel.com/entertainment"><span>Entertainment</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/work&quot;]]" data-index="3" href="https://jezebel.com/work"><span>Work</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/style&quot;]]" data-index="4" href="https://jezebel.com/style"><span>Style</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/health&quot;]]" data-index="5" href="https://jezebel.com/health"><span>Health</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/in-depth&quot;]]" data-index="6" href="https://jezebel.com/in-depth"><span>In Depth</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/the-experts&quot;]]" data-index="7" href="https://jezebel.com/the-experts"><span>The Experts</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/celebrities&quot;]]" data-index="8" href="https://jezebel.com/celebrities"><span>Celebrities</span></a></nav><div class="sc-1f6xobn-15 eyZQTX"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 hsdrPX"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 WUEmz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="js_welcome-ad-mobile--container"></div><div class="sc-101yw2y-0 FrOFK initWrappers"><span class="sc-101yw2y-2 iZCRsA js_custom-header-toolbar-container"></span><div class="sc-101yw2y-1 eTAcyr js_curation-toolbar-container"></div></div><div class="sc-101yw2y-1 eTAcyr js_curation-editor-container"></div></span><div class="sc-1op1dd6-0 jQLKmy js_sticky-top-ad"><div class="sc-1jotqfp-0 sc-1jotqfp-2 ja-dtMJ js_desktop-horizontal-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner collapsed-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner collapsed-ad"></span></div></div></div><div class="sc-157agsr-1 sc-157agsr-2 OCqWi"><div class="js_privacy_policy"></div><div class="sc-1lmpmkf-2 kTCxzd"><div class="sc-235a11-0 CCZPZ"><a class="sc-1out364-0 hMndXN fek4t4-0 ciBiKu js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;/celebrities/dirt-bag&quot;]]" href="/celebrities/dirt-bag"><div class="fek4t4-1 grKoHT">Dirt Bag</div></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 biSEwE">Katie Couric Is Still Defending Alleged Rapist Matt Lauer For Some Reason</h1></header><h2 class="sc-1xcxnn7-0 hrzxrW">Couric texted Lauer saying "I love you and care about you deeply" after multiple women accused her former Today Show colleague of sexual assault</h2></div></div><div class="sc-157agsr-0 kvHvOc"><main class="sc-11qwj9y-0 iBFwie"><div class="sc-11qwj9y-1 hmBpsa"><script type="application/ld+json">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</script><div class="js_starterpost"><div class="sc-1fofo4n-0 cdfDtI"><div class="sc-83o472-1 hrQzph"><div class="sc-83o472-0 cCffwF"><div class="sc-1jc3ukb-0 eJFjvj"><div class="sc-1jc3ukb-3 bPVaPw"><span>By</span><div class="sc-1mep9y1-0 sc-1ixdk2y-0 IbLyU"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/justiceaudre&quot;]]" href="/author/justiceaudre">Justice Namaste</a></div></div></div><div class="sc-1jc3ukb-2 kyumce"><div class="sc-1jc3ukb-1 eYTvqt"></div><time class="uhd9ir-0 eIBTgD" dateTime="2021-09-30T18:19:00-04:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159">Today 6:19PM</a></time></div><div class="sc-15g8630-0 cEqbdp"><div class="sc-15g8630-1 bdjtuA"><div class="sc-1jc3ukb-1 eYTvqt"></div><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159#replies" rel="nofollow">Comments (<!-- -->2<!-- -->)</a></div><div class="sc-15g8630-1 bdjtuA"><div class="sc-1jc3ukb-1 eYTvqt"></div><div class="js_alerts_modal"><a class="sc-1out364-0 hMndXN js_link">Alerts</a></div></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1847779159&quot;,&quot;authorIds&quot;:[&quot;5876237249239290034&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159&quot;,&quot;wordCount&quot;:549,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;39&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1847779159" data-post-permalink="https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div><div class="sc-83o472-2 hNtXBx share-tools-buttons-top"></div></div></div><div class="r43lxo-0 gWJElh js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="77d8b80130aa66801c7f7820576bea1a" data-recommend-id="image://77d8b80130aa66801c7f7820576bea1a" data-format="jpg" data-width="4037" data-height="2269" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:4037px" data-syndicationrights="true" data-imagerights="getty" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Katie Couric Is Still Defending Alleged Rapist Matt Lauer For Some Reason" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/77d8b80130aa66801c7f7820576bea1a.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/77d8b80130aa66801c7f7820576bea1a.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/77d8b80130aa66801c7f7820576bea1a.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/77d8b80130aa66801c7f7820576bea1a.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/77d8b80130aa66801c7f7820576bea1a.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/77d8b80130aa66801c7f7820576bea1a.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/77d8b80130aa66801c7f7820576bea1a.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/77d8b80130aa66801c7f7820576bea1a.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/77d8b80130aa66801c7f7820576bea1a.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/77d8b80130aa66801c7f7820576bea1a.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/77d8b80130aa66801c7f7820576bea1a.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/77d8b80130aa66801c7f7820576bea1a.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="77d8b80130aa66801c7f7820576bea1a" data-format="jpg" data-alt="Image for article titled Katie Couric Is Still Defending Alleged Rapist Matt Lauer For Some Reason" data-anim-src=""/></div></div></span><div class="sc-1eow4w5-4 bNSWel image-meta"><figcaption class="sc-7s1ndr-0 ikKPtM no-caption">Photo<!-- -->: <!-- -->Stephen Lovekin / Stringer<!-- --> (<!-- -->Getty Images<!-- -->)</figcaption></div></div><span data-id="77d8b80130aa66801c7f7820576bea1a" data-recommend-id="image://77d8b80130aa66801c7f7820576bea1a" data-format="jpg" data-width="4037" data-height="2269" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY"><strong>Katie Couric</strong> has decided to <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://jezebel.com/this-is-some-bullshit-from-katie-couric-1822052424&quot;,{&quot;metric25&quot;:1}]]" href="https://jezebel.com/this-is-some-bullshit-from-katie-couric-1822052424">once again</a></span> stick her foot in her mouth by defending her former Today Show colleague, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://jezebel.com/matt-lauer-was-fired-after-a-coworker-alleged-he-raped-1838904967&quot;,{&quot;metric25&quot;:1}]]" href="https://jezebel.com/matt-lauer-was-fired-after-a-coworker-alleged-he-raped-1838904967">alleged rapist</a></span> <strong>Matt Lauer</strong>. In a<!-- --> manuscript of Couric’s upcoming book, <em>Going There</em>, the television journalist wrote that the 2017 exposure of Lauer as an alleged sexual predator <!-- -->was <!-- -->“excruciatingly painful<!-- -->” for her, for some reason. </p><div id="" class="bxm4mm-12 dFBBhS js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-9 bxm4mm-10 kbXecJ"></div><div class="bxm4mm-13 bHHkzv ad-unit ad-mobile"><div class="bxm4mm-14 eEwxjB">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-9 bxm4mm-11 jykfMc"></div></div><p class="sc-77igqf-0 bOfvBY">In fact, after Lauer was <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://jezebel.com/matt-lauer-fired-from-nbc-news-amidst-alleged-sexual-mi-1820833288&quot;,{&quot;metric25&quot;:1}]]" href="https://jezebel.com/matt-lauer-fired-from-nbc-news-amidst-alleged-sexual-mi-1820833288">fired from NBC</a></span>, Couric actually went as far as to text him to express her sympathies????????? </p><blockquote data-type="BlockQuote" class="sc-8hxd3p-0 QRKLG"><p class="sc-77igqf-0 bOfvBY">“I am crushed,” she recalls texting him, according to a manuscript read by <!-- -->the Daily Mail<!-- -->. “I love you and care about you deeply. I am here. Please let me know if you want to talk. There will be better days ahead.”</p></blockquote><div class="bxm4mm-3 eCMXYG js_video-sticky__top-limit"></div><div class="bxm4mm-5 cICFzA"><div class="bxm4mm-2 hKBnez js_video-sticky-trigger"></div><div class="bxm4mm-1 gKeXmA instream-native-video instream-permalink js_video-sticky-target instream-native-video--mobile"></div></div><div class="bxm4mm-4 fQqUFt js_video-sticky__bottom-limit"></div><p class="sc-77igqf-0 bOfvBY">Lauer apparently responded with a blowing kiss emoji, which just made me throw up in my mouth a little bit.</p><div class="sc-1xxadal-0 jICWEe js_related-stories-inset"></div><p class="sc-77igqf-0 bOfvBY">I’d ask whether<!-- --> Couric ever <!-- -->reached out to <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://jezebel.com/former-today-pa-on-matt-lauer-he-preys-on-the-most-vul-1821324820&quot;,{&quot;metric25&quot;:1}]]" href="https://jezebel.com/former-today-pa-on-matt-lauer-he-preys-on-the-most-vul-1821324820">any of the women</a></span> who chose to leave NBC or even broadcast journalism entirely <!-- -->due to being sexually harassed or assaulted by Lauer, but the answer seems almost too obvious. </p><div class="bxm4mm-20 dNeZiz"><div class="sc-1atgi65-0 sc-1atgi65-1 bdNdA-D js_commerce-inset-permalink" data-inset-url="https://www.amazon.com/dp/B07GZBXCH6?ascsubtag=df1383c7da0ec8668e89b932d8e5cb82359b6529&amp;linkCode=ogi&amp;psc=1&amp;smid=A1U62USFOR8NN3&amp;tag=kinjadeals-20&amp;th=1" data-inset-category="CommerceInsetMobile"><div class="sc-1atgi65-8 hLnfcm">G/O Media may get a commission</div><div class="sc-1atgi65-3 hMBKyp"><a class="sc-1out364-0 hMndXN sc-1atgi65-4 dxZfFS js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://www.amazon.com/dp/B07GZBXCH6?ascsubtag=df1383c7da0ec8668e89b932d8e5cb82359b6529&amp;linkCode=ogi&amp;psc=1&amp;smid=A1U62USFOR8NN3&amp;tag=kinjadeals-20&amp;th=1&quot;,{&quot;metric25&quot;:1}]]" href="https://www.amazon.com/dp/B07GZBXCH6?ascsubtag=df1383c7da0ec8668e89b932d8e5cb82359b6529&amp;linkCode=ogi&amp;psc=1&amp;smid=A1U62USFOR8NN3&amp;tag=kinjadeals-20&amp;th=1" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><div class="sc-1atgi65-6 gLSKws"><div class="sc-1atgi65-10 hherpH js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="eufy Smart Scale C1" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/e21f0390747d7a6d9a94994b21ac1823.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/e21f0390747d7a6d9a94994b21ac1823.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/e21f0390747d7a6d9a94994b21ac1823.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/e21f0390747d7a6d9a94994b21ac1823.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/e21f0390747d7a6d9a94994b21ac1823.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_362,pg_1,q_60,w_645/e21f0390747d7a6d9a94994b21ac1823.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_416,pg_1,q_60,w_740/e21f0390747d7a6d9a94994b21ac1823.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_542,pg_1,q_60,w_965/e21f0390747d7a6d9a94994b21ac1823.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_655,pg_1,q_60,w_1165/e21f0390747d7a6d9a94994b21ac1823.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_739,pg_1,q_60,w_1315/e21f0390747d7a6d9a94994b21ac1823.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_824,pg_1,q_60,w_1465/e21f0390747d7a6d9a94994b21ac1823.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_900,pg_1,q_60,w_1600/e21f0390747d7a6d9a94994b21ac1823.jpg 1600w" sizes="148px" draggable="auto" data-chomp-id="e21f0390747d7a6d9a94994b21ac1823" data-format="jpg" data-alt="eufy Smart Scale C1" data-anim-src=""/></div></div><div class="sc-1atgi65-15 jrXWJC"><div class="sc-1atgi65-14 isUOxn">15% off</div><div class="sc-1atgi65-7 dkVXtU">eufy Smart Scale C1</div></div></div></a><div class="sc-1atgi65-12 dRyRwx"><p class="sc-1atgi65-13 iFlqWg"><strong>Holistic Health via App</strong><br/><span>12 insightful measures such as weight, body fat, BMI, muscle mass, and more</span></p><p class="sc-1atgi65-13 iFlqWg"><strong>For the Whole Family</strong><br/><span>Track the health trends of up to 16 users, perfect for families of all sizes</span></p><div class="sc-1atgi65-5 ldJEoX"><a class="sc-1out364-0 hMndXN sc-1atgi65-4 dxZfFS js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://jezebel.com/katie-couric-is-still-defending-alleged-rapist-matt-lau-1847779159&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://www.amazon.com/dp/B07GZBXCH6?ascsubtag=df1383c7da0ec8668e89b932d8e5cb82359b6529&amp;linkCode=ogi&amp;psc=1&amp;smid=A1U62USFOR8NN3&amp;tag=kinjadeals-20&amp;th=1&quot;,{&quot;metric25&quot;:1}]]" href="https://www.amazon.com/dp/B07GZBXCH6?ascsubtag=df1383c7da0ec8668e89b932d8e5cb82359b6529&amp;linkCode=ogi&amp;psc=1&amp;smid=A1U62USFOR8NN3&amp;tag=kinjadeals-20&amp;th=1" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><button class="sc-1rvv6e6-7 iEXGwg sc-1atgi65-11 ighzBW"><label class="sc-1rvv6e6-1 jXcwUR">Buy for <strong>$28</strong> at Amazon</label></button></a></div></div></div></div><div class="bxm4mm-0 cULvCC"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-OUTSTREAM_PASSBACK ad-commerce commerce-leg-wrapper" data-ad-unit="OUTSTREAM_PASSBACK" data-targeting="{&quot;pos&quot;:&quot;outstream_passback&quot;}"></div></div></div><p class="sc-77igqf-0 bOfvBY">Somehow, it <!-- -->gets even worse.<br/></p><blockquote data-type="BlockQuote" class="sc-8hxd3p-0 QRKLG"><p class="sc-77igqf-0 bOfvBY">Couric “couldn’t imagine” what the experience was like for her former “Today” colleague of nine years, she writes in “Going There,” set to be published in late October by Little, Brown and Company. Indeed, she felt “heartless to abandon him, someone who’d been by my side, literally, for so many years.”<!-- --> </p><p class="sc-77igqf-0 bOfvBY">While admitting that Lauer’s predatory behavior “taking advantage” of young women was “gross,” she says that, as an industry standard, “The general rule at that time was: it’s none of your business.”</p><p class="sc-77igqf-0 bOfvBY">When Couric started her media career in 1979, she explained, “fraternization existed and was going on unabated, where people were having relationships with other people within the business.”</p></blockquote><div class="bxm4mm-21 daRcCn connatix-container"><script id="cd2f08246f86472a98de33cfe72ddc83">
			cnxps.cmd.push(function () {
				cnxps({
				playerId: '3efd8df0-9894-483f-b3a5-89ebeaa588e4'
				
				, customParam1: "not-lazy-loaded"
				}).render('cd2f08246f86472a98de33cfe72ddc83');
			});
		</script></div><div id="" class="bxm4mm-12 dFBBhS js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-9 bxm4mm-10 kbXecJ"></div><div class="bxm4mm-13 bHHkzv ad-unit ad-mobile"><div class="bxm4mm-14 eEwxjB">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-9 bxm4mm-11 jykfMc"></div></div><p class="sc-77igqf-0 bOfvBY">What entirely unoriginal excuses for defending a predatory man who spent decades abusing his power and terrorizing the women around him!</p><p class="sc-77igqf-0 bOfvBY">It’s honestly puzzling that Couric chose to include all of this in <em>Going There</em>.<!-- -->, especially after the truly horrific nature of the stories that came out about Lauer’s alleged conduct, as well as <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://jezebel.com/matt-lauer-insists-hes-the-real-victim-1838909129&quot;,{&quot;metric25&quot;:1}]]" href="https://jezebel.com/matt-lauer-insists-hes-the-real-victim-1838909129">Lauer’s deranged<!-- --> response</a></span> to the accusations. But then again, it certainly isn’t<!-- --> the first time a woman has gone <!-- -->to irrational lengths to defend an abusive man.</p><div id="" class="bxm4mm-12 dFBBhS js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-9 bxm4mm-10 kbXecJ"></div><div class="bxm4mm-13 bHHkzv ad-unit ad-mobile"><div class="bxm4mm-14 eEwxjB">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-9 bxm4mm-11 jykfMc"></div></div><p class="sc-77igqf-0 bOfvBY">[<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://nypost.com/2021/09/30/katie-couric-matt-lauer-was-a-decent-man-i-felt-heartless-to-abandon/?_ga=2.66206510.103742661.1633040939-1627878115.1630624537&quot;,{&quot;metric25&quot;:1}]]" href="https://nypost.com/2021/09/30/katie-couric-matt-lauer-was-a-decent-man-i-felt-heartless-to-abandon/?_ga=2.66206510.103742661.1633040939-1627878115.1630624537" target="_blank" rel="noopener noreferrer">NY Post</a></span>]</p><div class="wdg44t-9 biHnQz js_newsletter-form-inline"></div><hr class="gcp5ez-0 hKlTiw"/><ul data-type="List" data-style="Bullet" class="sc-1lmbno3-0 dpuHif"><li>On the day of his second wedding anniversary, <strong>Justin Bieber</strong> would like all his fans to know how much he loves <strong>Jesus</strong>. [<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://pagesix.com/2021/09/30/justin-bieber-posts-about-jesus-instead-of-hailey-on-anniversary/&quot;,{&quot;metric25&quot;:1}]]" href="https://pagesix.com/2021/09/30/justin-bieber-posts-about-jesus-instead-of-hailey-on-anniversary/" target="_blank" rel="noopener noreferrer">Page Six</a></span>]</li><li><strong>Lindsay Lohan</strong> is apparently auctioning off an NFT of her fursona, a sentence that would be essentially illegible to someone from 2000. [<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/lindsaylohan/status/1443247758199205893&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/lindsaylohan/status/1443247758199205893" target="_blank" rel="noopener noreferrer">Twitter</a></span>]</li><li><strong>Cardi B</strong> revealed to her fans  that she “lost so much blood” during the “crazy-ass delivery” of her second child this month. [<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://pagesix.com/2021/09/30/cardi-b-lost-so-much-blood-during-childbirth-denies-post-pregnancy-surgery/&quot;,{&quot;metric25&quot;:1}]]" href="https://pagesix.com/2021/09/30/cardi-b-lost-so-much-blood-during-childbirth-denies-post-pregnancy-surgery/" target="_blank" rel="noopener noreferrer">Page Six</a></span>]</li><li>The 2022 Super Bowl Halftime Show<!-- --> will reportedly feature performances from <strong>Dr. Dre</strong>, <strong>Kendrick Lamar</strong>, <strong>Eminem</strong>, <strong>Mary J. Blige</strong>, and <strong>Snoop Dogg</strong>—a collection of performers which makes me wonder what year the Super Bowl Halftime S<!-- -->how organizers think it is. [<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://variety.com/2021/music/news/super-bowl-2022-halftime-dr-dre-kendrick-lamar-eminem-mary-j-blige-snoop-1235078168/&quot;,{&quot;metric25&quot;:1}]]" href="https://variety.com/2021/music/news/super-bowl-2022-halftime-dr-dre-kendrick-lamar-eminem-mary-j-blige-snoop-1235078168/" target="_blank" rel="noopener noreferrer">Variety</a></span>]</li><li>Writer <strong>Aaron Sorkin</strong> says he didn’t know about <strong>producer Scott Rudin</strong>’s long history of allegedly bullying staff and assistants on set, but says his former collaborator “got what he deserves.” [<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://nypost.com/2021/09/30/aaron-sorkin-says-scott-rudin-got-what-he-deserves-after-bullying-allegations/?_ga=2.31619006.103742661.1633040939-1627878115.1630624537&quot;,{&quot;metric25&quot;:1}]]" href="https://nypost.com/2021/09/30/aaron-sorkin-says-scott-rudin-got-what-he-deserves-after-bullying-allegations/?_ga=2.31619006.103742661.1633040939-1627878115.1630624537" target="_blank" rel="noopener noreferrer">NY Post</a></span>]</li></ul></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="js_ymal-below-post"></div><div class="js_more-below-post"></div><div class="sc-73739c-4 boDAqB"><div class="qsfpej-0 bIkJGf"><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://jezebel.com/celebrities&quot;]]" href="https://jezebel.com/celebrities"><span class="vxl3c2-0 daqUdK">Celebrities</span></a><span class="iyvn34-0 bYIjtl sc-15604uf-1 gWTDFv"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="DoubleChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.13 3.16a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L8.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64zm5 0a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L13.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64z"></path></svg></span><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://jezebel.com/celebrities/dirt-bag&quot;]]" href="https://jezebel.com/celebrities/dirt-bag"><span class="vxl3c2-0 daqUdK">Dirt Bag</span></a></div></div><a id="replies" name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//jezebel.com/embed/comments/magma/1847779159?" data-replycount="2"><div><div class="sc-1evupmb-2 lnIjuV"><div class="gs34tp-6 jxwmMa"><article class="gs34tp-2 gGrHbP"><h3 class="gs34tp-4 eKWSBV">DISCUSSION</h3></article><div class="gs34tp-3 edLJrO"><div class="sc-1jc3ukb-0 eJFjvj"><div class="sc-1jc3ukb-3 bPVaPw"><span>By</span><div class="sc-1mep9y1-0 sc-1ixdk2y-0 IbLyU"><span>Curious Squid</span></div></div></div></div><div class="gs34tp-0 hYjyYh"><figure class="sc-1eow4w5-1 hahNdK align--center js_lazy-image js_marquee-assetfigure" data-id="xdx7ww6oyba50yfuznnq" data-recommend-id="image://xdx7ww6oyba50yfuznnq" data-format="jpg" data-width="480" data-height="479" data-lightbox="true" data-recommended="false" style="width:480px" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:480px" data-syndicationrights="false" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:99.8%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/xdx7ww6oyba50yfuznnq.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/xdx7ww6oyba50yfuznnq.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/xdx7ww6oyba50yfuznnq.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/xdx7ww6oyba50yfuznnq.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/xdx7ww6oyba50yfuznnq.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/xdx7ww6oyba50yfuznnq.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/xdx7ww6oyba50yfuznnq.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/xdx7ww6oyba50yfuznnq.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/xdx7ww6oyba50yfuznnq.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/xdx7ww6oyba50yfuznnq.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/xdx7ww6oyba50yfuznnq.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/xdx7ww6oyba50yfuznnq.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				480px
			" draggable="auto" data-chomp-id="xdx7ww6oyba50yfuznnq" data-format="jpg" data-anim-src=""/></div></div></span></div><span data-id="xdx7ww6oyba50yfuznnq" data-recommend-id="image://xdx7ww6oyba50yfuznnq" data-format="jpg" data-width="480" data-height="479" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><button class="j48i5d-2 ibRvqw gs34tp-1 fvDBog js_comments-button--show"><div class="j48i5d-1 fuDdQ"><span class="j48i5d-0 keLEgo">See all 2 comments</span></div></button></div></div></div></div><div class="sc-73739c-3 cQhMko"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 gaZVrz"></div></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div></main><aside class="ynugv2-2 fpPzXA"><div class="sc-101yw2y-4 QUUqu"><div id="sidebar_wrapper" class="ynugv2-3 kxHOoc"><div class="sc-1ez0oyg-0 jkLlnx js_sidebar_sticky_container"><div class="sc-1ez0oyg-1 igemXf sidebar-sticky"><div style="width:100%"><div class="sc-16d6l1x-0 ayvBj"><div class="ynugv2-1 dpkHcV"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div><div class="ynugv2-0 kXvAvi js_sidebar-edit-video"><div class="bxm4mm-5 cICFzA"><div class="bxm4mm-1 gKeXmA instream-native-video instream-permalink instream-native-video--desktop"></div></div></div><div id="commerce-inset-wrapper" style="min-height:350px;max-width:350px;margin-left:auto;margin-right:auto;margin-top:32px"><div id="js_commerceInsetModule" data-commerce-insets="[{&quot;id&quot;:&quot;6567&quot;,&quot;productTitle&quot;:&quot;eufy Smart Scale C1&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;e21f0390747d7a6d9a94994b21ac1823&quot;,&quot;format&quot;:&quot;jpg&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;jpg&quot;},&quot;affiliate&quot;:&quot;Amazon&quot;,&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[{&quot;label&quot;:&quot;Holistic Health via App&quot;,&quot;text&quot;:&quot;12 insightful measures such as weight, body fat, BMI, muscle mass, and more&quot;},{&quot;label&quot;:&quot;For the Whole Family&quot;,&quot;text&quot;:&quot;Track the health trends of up to 16 users, perfect for families of all sizes&quot;}],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;Buy for $28 at Amazon&quot;,&quot;url&quot;:&quot;https://www.amazon.com/dp/B07GZBXCH6?ascsubtag=df1383c7da0ec8668e89b932d8e5cb82359b6529&amp;linkCode=ogi&amp;psc=1&amp;smid=A1U62USFOR8NN3&amp;tag=kinjadeals-20&amp;th=1&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null}],&quot;position&quot;:{&quot;blogId&quot;:&quot;39&quot;,&quot;position&quot;:1,&quot;pinned&quot;:true},&quot;slug&quot;:&quot;15% off&quot;},{&quot;id&quot;:&quot;6407&quot;,&quot;productTitle&quot;:&quot;Indie Lee Squalane Facial Oil&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;573ba9809b3ba0ac31868476e5eb84f4&quot;,&quot;format&quot;:&quot;png&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;png&quot;},&quot;affiliate&quot;:null,&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;Buy for $17 at Ulta&quot;,&quot;url&quot;:&quot;https://shop-links.co/cfx4oHCuogU&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null}],&quot;position&quot;:{&quot;blogId&quot;:&quot;39&quot;,&quot;position&quot;:2,&quot;pinned&quot;:false},&quot;slug&quot;:&quot;&quot;}]"></div></div><div id="trending_wrapper" class="ynugv2-0 hVUnIE"><div id="js_trending" class="cls" data-posts="[&quot;1847765500&quot;,&quot;1847769855&quot;,&quot;1847769661&quot;]" data-remove-h-tags="true" data-page-type="permalink" data-max-posts="3" data-blog-id="39"></div></div><div id="js_alerts_sidebar"></div><div class="ynugv2-0 cySkyK"><div class="sc-1ez0oyg-0 fwCBOs"><div class="sc-1ez0oyg-1 igemYY"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 cySkyK"><div id="js_moreFromNetwork" data-posts="[&quot;1847706309&quot;,&quot;1847674175&quot;,&quot;1847644047&quot;]" data-remove-h-tags="true"></div></div><div class="js_newsletter-container"></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script id="render-data" type="application/json">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</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.8eea65b9f8f63c11103b.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.65d2afb67259ddc873d9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.5899083e7968eb770204.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~channelSectionPage~commerceDashboard~curatedHomepage~errorPag~f0e483c3.fe61feeb597ce5e6fc64.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~channelSectionPage~commerceDashboard~curatedHomepage~errorPag~7bc4198a.2255e723c6dceb886c9e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~channelSectionPage~commerceDashboard~curatedHomepage~errorPag~70c5a1e1.98996c5de2a1958c26b5.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/3.d4cc11a4c063683e4a30.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~channelSectionPage~commerceDashboard~curatedHomepage~errorPag~ded20255.b8f271077567164b9be9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~channelSectionPage~commerceDashboard~curatedHomepage~errorPag~27260af8.baf0c3930ff43bcdeb53.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~channelSectionPage~commerceDashboard~curatedHomepage~errorPag~a7b58b1a.514c01f93a154276fd29.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experiments~featureS~b509a23e.e64c139c9c29f0debb4a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~browser-logs~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~b45c7829.f994f5d6942ef5f28585.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experiments~featureS~7779c30a.f6de53b1c396996c37bf.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experiments~featureS~955fa74a.f50ebd8b674cd19af954.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~YMALModule~channelSectionPage~curatedHomepage~curation-utils~featuredPermalinkPage~frontPage~59b392ab.9e1c814e8e47b90fe39a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~channelSectionPage~curatedHomepage~frontPage~in-article-selector~permalinkPage~second-scroll~232d3549.a5d14db00c230eb4fe5e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slideshowPermalinkP~993851e3.a72f3e4784ee5c7dfaa1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~featureSwitchPageClient~featuredPermalinkPage~homepage-edit~permalinkPage~searchPage.62069502ad8fa6aff3c4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~featureSwitchPageClient~featuredPermalinkPage~homepage-edit~permalinkPage~searchPage.888950b7849b426ae17b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.bc14ab821021c1c3f275.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>