<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="qtdmeMUkQ1jhQhHGFHv6CO2FpKGPcUfc9TYEabpRR0A"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Leonardo DiCaprio Rescued a Guy Who Fell Off His Yacht, Which Was More Than Rose Would Have Done</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/pch44wvo0v6acpdlt0f6.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/pch44wvo0v6acpdlt0f6.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/pch44wvo0v6acpdlt0f6.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/pch44wvo0v6acpdlt0f6.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//js-agent.newrelic.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin="true"/><link rel="alternate" type="application/rss+xml" title="Jezebel - All stories" href="https://jezebel.com/rss"/><meta name="keywords" content="leonardo dicaprio, Jezebel"/><meta name="news_keywords" content="leonardo dicaprio, Jezebel"/><meta name="twitter:url" content="https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717"/><link rel="canonical" href="https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717"/><link rel="amphtml" href="https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717/amp"/><meta name="description" content="In a pointed callback to his early work, Leonardo DiCaprio  helped rescue a man who had drunkenly toppled from his yacht near St. Bart’s. If he didn’t say “I’ll never let go, Jack,” as he pulled the man from the cerulean waters, he should go to prison. Bonus points if he dropped him back in after. "/><meta property="og:title" content="Leonardo DiCaprio Rescued a Guy Who Fell Off His Yacht, Which Was More Than Rose Would Have Done"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717"/><meta property="og:description" content="In a pointed callback to his early work, Leonardo DiCaprio  helped rescue a man who had drunkenly toppled from his yacht near St. Bart’s. If he didn’t say “I’ll never let go, Jack,” as he pulled the man from the cerulean waters, he should go to prison. Bonus points if he dropped him back in after. "/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Jezebel"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/qsj1ahuudzkaedc8uk18.png"/><meta property="fb:app_id" content="40338819712"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jezebel"/><meta name="twitter:title" content="Leonardo DiCaprio Rescued a Guy Who Fell Off His Yacht, Which Was More Than Rose Would Have Done"/><meta name="twitter:description" content="In a pointed callback to his early work, Leonardo DiCaprio  helped rescue a man who had drunkenly toppled from his yacht near St. Bart’s. If he didn’t say “I’ll never let go, Jack,” as he pulled the man from the cerulean waters, he should go to prison. Bonus points if he dropped him back in after. "/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/qsj1ahuudzkaedc8uk18.png"/><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><style>.tp-iframe-wrapper{position:relative!important;}</style><script>
					_comscore = window._comscore || [];
					_comscore.push({
						c1: '2',
						c2: '6770184'
					});
					window._comscore = _comscore;
					(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://sb':'://b')+'.scorecardresearch.com/beacon.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
				</script><script src="https://cdn.digitru.st/prod/1.4.4.beta/digitrust.min.js"></script><style data-styled="bzLsqw hVJsES iFVaRf cxfwkg fwjlmD fPqcTm fQjWOz cruvbL  eIjsbX gFCmRe kIbjiN eFBQmV ewAMZg buflah iIsiZI lgoJkk EMwih iSaTEN fRBjjk cZBgrX juDmih hhmmmD cIZLuj eSuPFB bYlXTp jgysUY elYELE GPChT eAOqtz dLONoQ gGQIUz eXTbge fWQdAR kgcYxS hebJFs AzvyH ktESSG ehkuKX etpvfO dhzTbZ iQFXup dVOasM fVlnpj cclgoe jIBiCM enJLjF lczDMb hdgju kHCVke iaqrWM jdPIHJ laOHsS jYvTqB fTjcDj esIpx bspgcg kFeogc bKrGzU vRmFv ctWecv izUYtn dsTWpc cLsyOJ ixUPOi fhHmbX kBeEqh jiGxqM wcAhP fwoJns jykLAS imeAZa dfSdTn iVdMbG evAqTr gaQIeW kVXWwz cPDDIb iTJawe fHrJFw eIbklI eeBzxn hcoRLw gkbOzO dlcrWH cpgMQW hbcmGw bJgDUH etwVGZ ezwLgJ dqzDDd jpbKEQ fmiFaO bydMj lkqtha grWrOW bNRtrM kzkhwW dNAgCv dLRHcI cyUWWo fplIMg OMwVz foLDPX dPaBUR gqhndK jBsDWZ frTClM jzcQTJ cWiYXU kbNfCi cKaaXC gfolHV dUoECc hUFSvg iJyiXs hEuYft fbAnrV hJpRRP hFUXcT hBRCzd liWXlp iXYVqp eZvXLs eblHLt dciqNP hJcyvY gxHlor iwXbmg fwDNjy egRxyu eOMBOT gUlJSU jetHlK fbNnTF hPQZPo kSfANG nBxoz hjalAF bzrPWe jcgXjw fsIeMy jKmkQD jVTBel fGHfot gQKnCU bXAuVO cjCmmO tvyye bStdvX dBnbpo cEwyY dHZwOk cWglYt RFgyl iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="gTwDaX kyiKbj kULIMn" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-gTwDaX */
@-webkit-keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}} @keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}}
/* sc-component-id: sc-keyframes-kyiKbj */
@-webkit-keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}} @keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}}
/* sc-component-id: sc-keyframes-kULIMn */
@-webkit-keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}} @keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}}</style><style>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</style></head><body class="jezebel blog-group-jezebel blog-recirc-group-fmgNonSatire permalink en-US f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amazon_wait_for_bids_on f_amp_skimlinks_on f_analyticstracking_on f_avclub_legacy_login_on f_bucketcookies_on f_caption_muted_videos_on f_chartbeat_video_on f_comments_compact_on f_commerce_inset_small_c_on f_commerce_permalink_module_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_devcon_script_on f_dfp_lineitem_opts_on f_disable_fbia_rss_on f_donotcrawl_on f_editor_save_screen_update_on f_experimental_scores_on f_experiments_tool_on f_featured_video_toolbar_on f_frontpage_recentvideo_on f_full_width_headline_on f_fun_errorpages_on f_global_video_page_on f_hide_ellipsis_on f_homepage_video_playlist_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_legacy_embiggen_on f_lightbox_newsletter_script_on f_magma_experimental_permalinks_on f_magma_permalink_featured_on f_magma_permalink_roundup_on f_magma_permalink_standard_on f_magma_permalink_video_on f_magma_permalink_video_truncation_on f_magma_permalinkpath_redirect_on f_magma_render_permalinks_on f_magma_render_profiles_on f_magma_second_scroll_on f_magma_splashy_ad_logic_change_on f_meta_first_on f_mobilead_two_nodes_on f_more_on_variant_a_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_permalink_a_on f_new_permalink_b_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_permalink_paragraph_ads_on f_permalink_subscription_on f_piano_prod_on f_post_versioning_on f_prebid_on f_pure_save_button_on f_restore_images_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_sidebar_right_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sticky_sidebar_video_on f_story_type_stream_below_6_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_upload_captions_on f_videojs_iframe_on f_videojs_iframe_editor_on f_videojs_inarticle_on f_videojs_instream_on f_videojs_platform_assets_on f_videojs_recentvideo_on f_videojs_second_scroll_on f_videojs_video_permalink_on blog-group-jezebel"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 bzLsqw"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 iFVaRf"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;clickhole.com&quot;,{&quot;metric20&quot;:1}]]" href="//clickhole.com">Clickhole</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="overhang-wrapper sc-101yw2y-4 fQjWOz"><div class="js_header"><div class="sc-1f6xobn-10 cruvbL"><div class="sc-1f6xobn-8 eIjsbX"><div class="sc-1f6xobn-7 gFCmRe"><div class="sc-1f6xobn-0 kIbjiN"><div class="sc-1f6xobn-16 eFBQmV"><a href="//jezebel.com" title="Jezebel" class="sc-8vrmk6-0 ewAMZg"><div class="jezebel sc-2d8w30-0 buflah"><svg xmlns="http://www.w3.org/2000/svg" width="206" height="48" aria-label="Jezebel logo" viewBox="0 0 206 48"><path fill="#EC1238" fill-rule="evenodd" d="M1.66 0H13v30.8c0 3.93-3.33 10.38-7.46 13.3A17.73 17.73 0 0 1 0 47l.01-2.4c1.13-1.12 1.65-4.36 1.65-6.92V0zm18.35 0h23.47v9.07H31.3v3.45h11.88v6.65H31.3v3.71H44V32H20V0zm31.77 0h27.6c.03 1.4.07 6.84.07 6.84L67.1 23H80v9H51l.08-6.75L63.55 9.17H51.78V0zM181 0h11.08l.05 22.76 13.87-.04V32h-25V0zm-64 0h11.02c2.27 0 3.88-.01 5.75.22 2.37.3 5.24 2 6.55 3.34.9.92 2.59 3.48 2.32 5.72-.19 1.67-.83 3.75-3.26 6.01 4.56 2.65 4.62 6.89 4.62 6.82 0 7.59-7.12 9.83-10.86 9.83-3.9 0-16.12.06-16.12.06L117 0zm13.56 8a2.35 2.35 0 0 1 2.44 2.35c-.06 1.2-.3 2.13-1.25 2.43-.48.32-2 .2-2.75.18V8l1.56-.01zm-.17 10.03c2.01 0 3.61.94 3.61 2 0 2.9-1.6 2.97-5 2.97v-5c.51 0 .97.03 1.4.03zM86 0h23.48v9.07H97.3v3.45h11.88v6.65H97.3v3.71H110V32H86V0zm64 0h23.48v9.07H161.3v3.45h11.88v6.65H161.3v3.71H174V32h-24V0z"></path></svg></div></a><div class="sc-1f6xobn-17 iIsiZI">A Supposedly Feminist Website</div></div><div class="sc-1f6xobn-18 lgoJkk"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-4 EMwih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="sc-1il3uru-2 sc-1f6xobn-20 fRBjjk"><span class="sc-1il3uru-3 cZBgrX"></span></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 juDmih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 hhmmmD"><a data-key="latest" href="//jezebel.com/" class="dfwuc8-0 cIZLuj"><span>Latest</span></a><a data-tagcanonical="features" data-index="1" href="/c/features" class="dfwuc8-0 cIZLuj"><span>Features</span></a><a data-blogid="1633941729" data-index="2" href="https://themuse.jezebel.com" class="dfwuc8-0 cIZLuj"><span>The Muse</span></a><a data-blogid="1634876795" data-index="3" href="https://theslot.jezebel.com" class="dfwuc8-0 cIZLuj"><span>The Slot</span></a><a data-blogid="1634006394" data-index="4" href="https://pictorial.jezebel.com" class="dfwuc8-0 cIZLuj"><span>Pictorial</span></a><a data-tagcanonical="barf-bag" data-index="5" href="/c/barf-bag" class="dfwuc8-0 cIZLuj"><span>Barf Bag</span></a><a data-tagcanonical="dirt-bag" data-index="6" href="/c/dirt-bag" class="dfwuc8-0 cIZLuj"><span>Dirt Bag</span></a><a data-tagcanonical="video" data-index="7" href="/c/video" class="dfwuc8-0 cIZLuj"><span>Video</span></a></nav></div></div></div></div><div class="initWrappers sc-101yw2y-0 eSuPFB"><span class="js_custom-header-toolbar-container sc-101yw2y-2 bYlXTp"></span><span class="js_curation-toolbar-container sc-101yw2y-1 jgysUY"></span></div><span class="js_curation-editor-container sc-101yw2y-1 jgysUY"></span></span><div class="js_sticky-top-ad sc-101yw2y-5 elYELE"><div class="sc-1jotqfp-0 sc-1jotqfp-2 GPChT"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-1 eAOqtz"><div class="js_privacy_policy"></div><header class="sc-1efpnfq-1 dLONoQ"><h1 class="sc-1efpnfq-0 gGQIUz"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717">Leonardo DiCaprio Rescued a Guy Who Fell Off His Yacht, Which Was More Than Rose Would Have Done</a></h1></header></div><div class="sc-157agsr-0 eXTbge"><aside class="ynugv2-2 fWQdAR"><div class="sc-101yw2y-3 kgcYxS"><div class="ynugv2-1 hebJFs"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div><div id="sidebar_wrapper" class="ynugv2-3 AzvyH"><div class="js_sidebar_sticky_container sc-1ez0oyg-0 ktESSG"><div class="sc-1ez0oyg-1 etpvfO"><div><div class="js_sidebar-edit-video ynugv2-0 dhzTbZ"><div class="instream-native-video instream-permalink instream-native-video--desktop bxm4mm-0 dVOasM"></div></div><div id="trending_wrapper" class="ynugv2-0 iQFXup"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2><strong>You</strong> may also like</h2></header><div class="i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="sc-1m3f1n9-1 enJLjF js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://jezebel.com/meghan-and-harry-have-quit-being-royalty-1840879785&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/meghan-and-harry-have-quit-being-royalty-1840879785"><div class="ejta2c-0 kHCVke"><div><div><img alt="Meghan and Harry Have Quit Being Royalty" aria-label="Meghan and Harry Have Quit Being Royalty" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/remhwcvkv689qpqoksen.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/remhwcvkv689qpqoksen.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/remhwcvkv689qpqoksen.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="remhwcvkv689qpqoksen" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Meghan and Harry Have Quit Being Royalty" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 lczDMb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://jezebel.com/a-chat-with-malcolm-brenner-man-famous-for-having-sex-1685059436&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/a-chat-with-malcolm-brenner-man-famous-for-having-sex-1685059436"><div class="ejta2c-0 kHCVke"><div><div><img alt="A Chat with Malcolm Brenner, Man Famous for Having Sex with a Dolphin" aria-label="A Chat with Malcolm Brenner, Man Famous for Having Sex with a Dolphin" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/fisttsdqjubcenumpekc.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/fisttsdqjubcenumpekc.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fisttsdqjubcenumpekc.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="fisttsdqjubcenumpekc" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="A Chat with Malcolm Brenner, Man Famous for Having Sex with a Dolphin" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 hdgju js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://jezebel.com/the-british-are-being-investigated-for-their-ties-to-j-1840699913&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/the-british-are-being-investigated-for-their-ties-to-j-1840699913"><div class="ejta2c-0 kHCVke"><div><div><img alt="The British Are… Being Investigated for Their Ties to Jeffrey Epstein" aria-label="The British Are… Being Investigated for Their Ties to Jeffrey Epstein" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/k3yvnyoryhjlcy1plt4r.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/k3yvnyoryhjlcy1plt4r.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/k3yvnyoryhjlcy1plt4r.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="k3yvnyoryhjlcy1plt4r" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="The British Are… Being Investigated for Their Ties to Jeffrey Epstein" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a></div><div class="sc-17xh7h5-0 jdPIHJ"><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 jYvTqB"></div></div><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 fTjcDj"></div></div><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 fTjcDj"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://jezebel.com/meghan-and-harry-have-quit-being-royalty-1840879785&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/meghan-and-harry-have-quit-being-royalty-1840879785"><div class="sc-15qf33u-0 bKrGzU"><div class="ejta2c-0 kHCVke"><div><div><img alt="Meghan and Harry Have Quit Being Royalty" aria-label="Meghan and Harry Have Quit Being Royalty" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/remhwcvkv689qpqoksen.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/remhwcvkv689qpqoksen.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/remhwcvkv689qpqoksen.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="remhwcvkv689qpqoksen" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Meghan and Harry Have Quit Being Royalty" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Jezebel</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Meghan and Harry Have Quit Being Royalty</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Emily Alford</strong></div><time class="sc-15qf33u-6 ixUPOi">Yesterday 2:18PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://jezebel.com/a-chat-with-malcolm-brenner-man-famous-for-having-sex-1685059436&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/a-chat-with-malcolm-brenner-man-famous-for-having-sex-1685059436"><div class="sc-15qf33u-0 vRmFv"><div class="ejta2c-0 kHCVke"><div><div><img alt="A Chat with Malcolm Brenner, Man Famous for Having Sex with a Dolphin" aria-label="A Chat with Malcolm Brenner, Man Famous for Having Sex with a Dolphin" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/fisttsdqjubcenumpekc.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/fisttsdqjubcenumpekc.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fisttsdqjubcenumpekc.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="fisttsdqjubcenumpekc" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="A Chat with Malcolm Brenner, Man Famous for Having Sex with a Dolphin" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Jezebel</strong></div><h4 class="sc-15qf33u-1 dsTWpc">A Chat with Malcolm Brenner, Man Famous for Having Sex with a Dolphin</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Jia Tolentino</strong></div><time class="sc-15qf33u-6 ixUPOi">2/11/15 12:30PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://jezebel.com/the-british-are-being-investigated-for-their-ties-to-j-1840699913&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/the-british-are-being-investigated-for-their-ties-to-j-1840699913"><div class="sc-15qf33u-0 ctWecv"><div class="ejta2c-0 kHCVke"><div><div><img alt="The British Are… Being Investigated for Their Ties to Jeffrey Epstein" aria-label="The British Are… Being Investigated for Their Ties to Jeffrey Epstein" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/k3yvnyoryhjlcy1plt4r.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/k3yvnyoryhjlcy1plt4r.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/k3yvnyoryhjlcy1plt4r.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="k3yvnyoryhjlcy1plt4r" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="The British Are… Being Investigated for Their Ties to Jeffrey Epstein" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Jezebel</strong></div><h4 class="sc-15qf33u-1 dsTWpc">The British Are… Being Investigated for Their Ties to Jeffrey Epstein</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Garrett Schlichte</strong></div><time class="sc-15qf33u-6 ixUPOi">12/28/19 5:22PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-5f1ako-3 fhHmbX"><div class="sc-5f1ako-0 kBeEqh">Popular Deals on The Inventory</div><div class="sc-5f1ako-1 jiGxqM"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://theinventory.com/this-12-electric-arc-lighter-is-the-one-purchase-i-won-1840835022&quot;]]" href="https://theinventory.com/this-12-electric-arc-lighter-is-the-one-purchase-i-won-1840835022?ks=commercerecirc_permalink"><div class="ejta2c-0 kHCVke"><div><div><img alt="This $12 Electric Arc Lighter Is The One Purchase I Won&#x27;t Shut Up About" aria-label="This $12 Electric Arc Lighter Is The One Purchase I Won&#x27;t Shut Up About" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/fjlqz1dfu0554ssoycqc.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/fjlqz1dfu0554ssoycqc.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fjlqz1dfu0554ssoycqc.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="fjlqz1dfu0554ssoycqc" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="This $12 Electric Arc Lighter Is The One Purchase I Won&#x27;t Shut Up About" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><div class="sc-5f1ako-2 wcAhP"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://theinventory.com/this-12-electric-arc-lighter-is-the-one-purchase-i-won-1840835022&quot;]]" href="https://theinventory.com/this-12-electric-arc-lighter-is-the-one-purchase-i-won-1840835022?ks=commercerecirc_permalink"><h1 class="sc-759qgu-0 fwoJns">This $12 Electric Arc Lighter Is The One Purchase I Won't Shut Up About</h1></a><div class="sc-6peqjo-0 jykLAS"><span class="sc-6peqjo-1 imeAZa"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/analuisasrz&quot;]]" href="https://kinja.com/analuisasrz">Ana Suarez</a></div></span></div></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-9zhsat-0 iVdMbG"><header class="sc-9zhsat-1 evAqTr"><h2 class="sc-9zhsat-2 gaQIeW"><strong>Recent</strong> from <a href=https://kinja.com/laurennicholeevans>Lauren Evans</a></h2></header><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 1&quot;,&quot;https://jezebel.com/ruth-bader-ginsburg-is-starting-out-2020-with-zero-canc-1840888652&quot;,{&quot;metric17&quot;:1}]]" href="https://jezebel.com/ruth-bader-ginsburg-is-starting-out-2020-with-zero-canc-1840888652"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span>1</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>9</li></ul><div><div><img alt="Ruth Bader Ginsburg Is Starting Out 2020 With Zero Cancer" aria-label="Ruth Bader Ginsburg Is Starting Out 2020 With Zero Cancer" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/lbozbkvurtqvznfgqrv9.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/lbozbkvurtqvznfgqrv9.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/lbozbkvurtqvznfgqrv9.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="lbozbkvurtqvznfgqrv9" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Ruth Bader Ginsburg Is Starting Out 2020 With Zero Cancer" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h4 class="cuelgm-0 eeBzxn">Ruth Bader Ginsburg Is Starting Out 2020 With Zero Cancer</h4><div><div class="cuelgm-3 hcoRLw"><strong>Lauren Evans</strong></div><div class="cuelgm-2 gkbOzO">Yesterday 10:00PM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 2&quot;,&quot;https://jezebel.com/grimes-is-giving-birth-to-something-1840887245&quot;,{&quot;metric17&quot;:1}]]" href="https://jezebel.com/grimes-is-giving-birth-to-something-1840887245"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>21</li></ul><div><div><img alt="Grimes Is Giving Birth to Something" aria-label="Grimes Is Giving Birth to Something" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ftnjpssgpeoo6yzp87vo.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ftnjpssgpeoo6yzp87vo.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ftnjpssgpeoo6yzp87vo.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ftnjpssgpeoo6yzp87vo" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Grimes Is Giving Birth to Something" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h4 class="cuelgm-0 eeBzxn">Grimes Is Giving Birth to Something</h4><div><div class="cuelgm-3 hcoRLw"><strong>Lauren Evans</strong></div><div class="cuelgm-2 gkbOzO">Yesterday 8:15PM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 3&quot;,&quot;https://jezebel.com/theres-no-good-reason-why-the-four-day-work-week-should-1840843471&quot;,{&quot;metric17&quot;:1}]]" href="https://jezebel.com/theres-no-good-reason-why-the-four-day-work-week-should-1840843471"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span>1</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span>91</li></ul><div><div><img alt="There&amp;#39;s No Good Reason Why the Four Day Work Week Shouldn&amp;#39;t Happen" aria-label="There&amp;#39;s No Good Reason Why the Four Day Work Week Shouldn&amp;#39;t Happen" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/zxlmxvc4yeiurs7mykrm.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/zxlmxvc4yeiurs7mykrm.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/zxlmxvc4yeiurs7mykrm.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="zxlmxvc4yeiurs7mykrm" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="There&amp;#39;s No Good Reason Why the Four Day Work Week Shouldn&amp;#39;t Happen" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h4 class="cuelgm-0 eeBzxn">There&#39;s No Good Reason Why the Four Day Work Week Shouldn&#39;t Happen</h4><div><div class="cuelgm-3 hcoRLw"><strong>Lauren Evans</strong></div><div class="cuelgm-2 gkbOzO">Monday 11:30PM</div></div></a></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-targeting="{&quot;pos&quot;:&quot;promotion_native_sidebar&quot;,&quot;native_style_template&quot;:&quot;sidebar_item_v4&quot;}"></div></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 dlcrWH"><div class="sc-11qwj9y-1 cpgMQW"><div class="js_kinja_notification"></div><script type="application/ld+json">{"@type":"Article","@context":"http://schema.org","url":"https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717","author":[{"@type":"Person","name":"Lauren Evans"}],"headline":"Leonardo DiCaprio Rescued a Guy Who Fell Off His Yacht, Which Was More Than Rose Would Have Done","description":"In a pointed callback to his early work, Leonardo DiCaprio  helped rescue a man who had drunkenly toppled from his yacht near St. Bart’s. If he didn’t say “I’ll never let go, Jack,” as he pulled the man from the cerulean waters, he should go to prison. Bonus points if he dropped him back in after. ","datePublished":"2020-01-09T00:00:00-05:00","dateModified":"2020-01-09T00:12:17-05:00","mainEntityOfPage":{"@type":"WebPage","url":"https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/qsj1ahuudzkaedc8uk18.png","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/qsj1ahuudzkaedc8uk18.png"}},"articleBody":"In a pointed callback to his early work, Leonardo DiCaprio  helped rescue a man who had drunkenly toppled from his yacht near St. Bart’s. If he didn’t say “I’ll never let go, Jack,” as he pulled the man from the cerulean waters, he should go to prison. Bonus points if he dropped him back in after. \n\n\nAccording to People, DiCaprio was out on a rented boat with friends and his baby girlfriend on December 30 when they heard about the man, and diverted their course to look for him. \n\n“Leo and his friends and their boat captain decided to join the search and their efforts resulted in helping save a man’s life,” a source tells PEOPLE exclusively. The man had been treading water for 11 hours.\n\nThe insider adds, “The boat crew were happy to try and assist — even more so that they were able to help get the man to safety.”\n\nEleven hours!? And what do you know, DiCaprio’s boat was the one that finally found him, just before it got dark and started raining. After his heroic rescue, he made it back to LA to start preparing for the Golden Globes, where he didn’t win anything. Sad, but I’m sure he’ll be the “Best Supporting Actor” in the rescued man’s heart, at least this year. \n\n","articleSection":"leonardo dicaprio","keywords":["leonardo dicaprio"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Jezebel","url":"https://jezebel.com","logo":{"@type":"ImageObject","width":500,"url":"https://x.kinja-static.com/assets/images/logos/newsletter/jezebel-500px.png"},"sameAs":["https://www.facebook.com/Jezebel","https://www.youtube.com/channel/UCI4iIRZltBUQITyvCXz_PZg","https://twitter.com/jezebel","https://instagram.com/jezebel"]}}</script><div class="js_starterpost"><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 bJgDUH"><div class="sc-83o472-0 etwVGZ"><div class="sc-1jc3ukb-0 ezwLgJ"><div class="sc-1jc3ukb-1 dqzDDd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/laurennicholeevans&quot;]]" href="https://kinja.com/laurennicholeevans"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/hfnnrjxf1xjzukb3irfx.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/hfnnrjxf1xjzukb3irfx.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/hfnnrjxf1xjzukb3irfx.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/hfnnrjxf1xjzukb3irfx.png 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/hfnnrjxf1xjzukb3irfx.png 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/hfnnrjxf1xjzukb3irfx.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" sizes="40px" data-chomp-id="hfnnrjxf1xjzukb3irfx" data-format="png" data-height="40" data-default-transform="AvatarSmallAuto" data-sizes="40px" data-width="40" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></a></div><div class="sc-1jc3ukb-2 jpbKEQ"><div class="sc-1jc3ukb-3 fmiFaO"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/laurennicholeevans&quot;]]" href="https://kinja.com/laurennicholeevans">Lauren Evans</a></div></div><div class="sc-1jc3ukb-6 bydMj"><time class="uhd9ir-0 lkqtha" dateTime="2020-01-09T00:00:00-05:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717">Today 12:00AM</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/leonardo-dicaprio"><div class="wvv3zm-1 kzkhwW"><span>Filed to:</span><span class="wvv3zm-2 dNAgCv">leonardo dicaprio</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a></div></div></div></div></div></div><div class="sc-83o472-0 etwVGZ"><div class="sc-15g8630-1 dLRHcI"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717#replies"><div class="sc-15g8630-0 cyUWWo"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>5</span></div></a><div class="sc-15g8630-0 cyUWWo"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1840889717&quot;,&quot;postPermalink&quot;:&quot;https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717&quot;,&quot;isBigger&quot;:true}" data-post-id="1840889717" data-post-permalink="https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717"><div class="sc-1mn1yww-1 fplIMg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 OMwVz">Save</div></div></div></div></div><div class="sc-83o472-2 foLDPX"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-3 dPaBUR"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fjezebel.com%2Fleonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717%3Futm_medium%3Dsharefromsite%26utm_source%3Djezebel_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Leonardo%20DiCaprio%20Rescued%20a%20Guy%20Who%20Fell%20Off%20His%20Yacht%2C%20Which%20Was%20More%20Than%20Rose%20Would%20Have%20Done&amp;amp;via=@jezebel&amp;amp;url=https%3A%2F%2Fjezebel.com%2Fleonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717%3Futm_medium%3Dsharefromsite%26utm_source%3Djezebel_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Leonardo%20DiCaprio%20Rescued%20a%20Guy%20Who%20Fell%20Off%20His%20Yacht%2C%20Which%20Was%20More%20Than%20Rose%20Would%20Have%20Done&amp;body=https%3A%2F%2Fjezebel.com%2Fleonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717%253Futm_medium%3Dsharefromsite%2526utm_source%3Djezebel_email%26utm_campaign=top" title="Share via Email" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717" title="Share via Link" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1840889717&quot;,&quot;authorIds&quot;:[&quot;5876237249236298543&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717&quot;,&quot;wordCount&quot;:224,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;39&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1840889717" data-post-permalink="https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717"><div class="sc-1vjnuu8-0 frTClM"><div class="sc-12i6d45-0 jzcQTJ"><div class="sc-12i6d45-1 cWiYXU"></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 kbNfCi"><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="qsj1ahuudzkaedc8uk18" data-recommend-id="image://qsj1ahuudzkaedc8uk18" data-format="Png" data-width="1597" data-height="898" data-lightbox="true" data-recommended="true" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:1597px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="qsj1ahuudzkaedc8uk18" data-format="png" data-height="898" data-default-transform="UncroppedWideExtraLarge" data-width="1597" data-relative="false" data-show-background="true" data-alt="Illustration for article titled Leonardo DiCaprio Rescued a Guy Who Fell Off His Yacht, Which Was More Than Rose Would Have Done" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span><figcaption class="no-caption sc-7s1ndr-0 fbAnrV">Screenshot<!-- -->: <!-- -->Titanic</figcaption></div><span data-id="qsj1ahuudzkaedc8uk18" data-recommend-id="image://qsj1ahuudzkaedc8uk18" data-format="Png" data-width="1597" data-height="898" data-lightbox="true" data-recommended="true" class="js_recommend"></span></figure><p class="sc-77igqf-0 hJpRRP">In a pointed callback to his early work, Leonardo DiCaprio  helped rescue a man who had drunkenly toppled from his yacht near St. Bart’s. If he didn’t say “I’ll never let go, Jack,” as he pulled the man from the cerulean waters, he should go to prison. Bonus points if he dropped him back in after. <br/></p><p class="sc-77igqf-0 hJpRRP"><span><a class="sc-145m8ut-0 hFUXcT js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://people.com/movies/leonardo-dicaprio-and-friends-helped-save-mans-life-after-falling-overboard/&quot;,{&quot;metric25&quot;:1}]]" href="https://people.com/movies/leonardo-dicaprio-and-friends-helped-save-mans-life-after-falling-overboard/">According</a></span> to <em>People</em>, DiCaprio was out on a rented boat with friends and his baby girlfriend on December 30 when they heard about the man, and diverted their course to look for him. </p><blockquote data-type="BlockQuote" class="sc-8hxd3p-0 hBRCzd"><p class="sc-77igqf-0 hJpRRP">“Leo and his friends and their boat captain decided to join the search and their efforts resulted in helping save a man’s life,” a source tells PEOPLE exclusively. The man had been treading water for 11 hours.</p><p class="sc-77igqf-0 hJpRRP">The insider adds, “The boat crew were happy to try and assist — even more so that they were able to help get the man to safety.”</p></blockquote><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><div class="instream-native-video instream-permalink instream-native-video--mobile bxm4mm-0 dVOasM"></div><p class="sc-77igqf-0 hJpRRP">Eleven hours!? And what do you know, DiCaprio’s boat was the one that finally found him, just before it got dark and started raining. After his heroic rescue, he made it back to LA to start preparing for the Golden Globes, where he didn’t win anything. Sad, but I’m sure he’ll be the “Best Supporting Actor” in the rescued man’s heart, at least this year. </p></div><div class="sc-18b1b2r-5 hJcyvY"><div><h4 class="z1qon0-0 gxHlor">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 iwXbmg" data-position="bottom"><div class="sc-17x7c2u-3 dPaBUR"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fjezebel.com%2Fleonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Leonardo%20DiCaprio%20Rescued%20a%20Guy%20Who%20Fell%20Off%20His%20Yacht%2C%20Which%20Was%20More%20Than%20Rose%20Would%20Have%20Done&amp;amp;url=https%3A%2F%2Fjezebel.com%2Fleonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Leonardo%20DiCaprio%20Rescued%20a%20Guy%20Who%20Fell%20Off%20His%20Yacht%2C%20Which%20Was%20More%20Than%20Rose%20Would%20Have%20Done&amp;body=https%3A%2F%2Fjezebel.com%2Fleonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://jezebel.com/leonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717" title="Share via Link" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 fwDNjy"><h4 class="z1qon0-0 gxHlor">Get our newsletter</h4><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="sc-18b1b2r-3 egRxyu j48i5d-2 eOMBOT"><div class="j48i5d-1 fbNnTF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 hPQZPo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-1or3yyu-4 kSfANG"><h4 class="sc-1or3yyu-0 nBxoz">More from Jezebel</h4><div class="sc-1or3yyu-3 hjalAF"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 3&quot;,&quot;https://jezebel.com/brazils-president-accused-leonardo-dicaprio-of-funding-1840112116&quot;,{&quot;metric18&quot;:1}]]" href="https://jezebel.com/brazils-president-accused-leonardo-dicaprio-of-funding-1840112116"><h1 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">Brazil's President Accused Leonardo DiCaprio of Funding Amazon Forest Fires</h1></a></div><div class="sc-1or3yyu-3 hjalAF"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 3&quot;,&quot;https://jezebel.com/leonardo-dicaprio-pledges-5-million-to-help-save-the-a-1837564780&quot;,{&quot;metric18&quot;:1}]]" href="https://jezebel.com/leonardo-dicaprio-pledges-5-million-to-help-save-the-a-1837564780"><h1 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">Leonardo DiCaprio Pledges $5 Million to Help Save the Amazon</h1></a></div><div class="sc-1or3yyu-3 hjalAF"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 3&quot;,&quot;https://jezebel.com/look-at-all-these-celebrities-fighting-climate-change-w-1837279211&quot;,{&quot;metric18&quot;:1}]]" href="https://jezebel.com/look-at-all-these-celebrities-fighting-climate-change-w-1837279211"><h1 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">Look at All These Celebrities Fighting Climate Change With Private Jets!</h1></a></div></div><a name="replies"></a><div class="sc-73739c-0 fsIeMy"><div class="sc-1ib37xr-0 jKmkQD"><h4 class="z1qon0-0 gxHlor">About the author</h4><div><div class="sc-1ib37xr-1 jVTBel"><div class="sc-1ib37xr-2 fGHfot"><img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/hfnnrjxf1xjzukb3irfx.png" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/hfnnrjxf1xjzukb3irfx.png"/><a href="https://kinja.com/laurennicholeevans">Lauren Evans</a></div><div class="sc-1ib37xr-3 gQKnCU"><a href="https://kinja.com/laurennicholeevans">Lauren Evans</a><p>Night blogger at Jezebel</p><div class="sc-1ib37xr-6 bXAuVO"><a href="mailto:lauren.evans@jezebel.com"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span>Email</a><a href="https://twitter.com/laurenfaceevans"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span>Twitter</a><a href="https://kinja.com/laurennicholeevans"><span class="sc-1wnj9xm-1 cjCmmO ynl58c-0 tvyye"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Kinja avatar" viewBox="0 0 64 64"><path fill-rule="evenodd" d="M17.6 34.47c1.02 1.7 7.35 12.36 9.5 16.08 2.38 4.1 5.7 4.45 7.55 4.45h13.49s-9.88-17.8-12.9-22.6c-2.03-3.26-4.74-3.64-7.76-3.64H9.33c-.03 0 2.94-3.54 9.48-3.76 6.54-.2 17.28.02 21.71 0s6.7-2.02 7.62-3.55C49.07 19.92 54.78 9 54.78 9H25.32c-3.95.02-5.67 2.12-7.18 4.61L9 28.65c-.03.05.02.23.06.32 0 0 1.14.06 2.87.6 2.44.8 4.65 3.21 5.67 4.9z"></path></svg></span>Posts</a></div></div></div></div></div></div><div class="js_postbottom-waypoint-hook"></div><div class="js_comments-iframe sc-73739c-1 bStdvX" data-src="//jezebel.com/embed/comments/magma/1840889717?comments_compact=on"><div></div></div><div class="sc-73739c-4 dBnbpo"><div id="taboola-below-article-thumbnails" class="sc-73739c-3 cEwyY"></div></div><div class="sc-1bdg1q0-0 dHZwOk"><div class="sc-1bdg1q0-2 cWglYt"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Facebook click&quot;,&quot;Share bar&quot;]]" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fjezebel.com%2Fleonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" target="_blank"><button class="sc-1bdg1q0-1 RFgyl j48i5d-2 gUlJSU"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Share</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Twitter click&quot;,&quot;Share bar&quot;]]" href="https://twitter.com/share?text=Leonardo%20DiCaprio%20Rescued%20a%20Guy%20Who%20Fell%20Off%20His%20Yacht%2C%20Which%20Was%20More%20Than%20Rose%20Would%20Have%20Done&amp;amp;url=https%3A%2F%2Fjezebel.com%2Fleonardo-dicaprio-rescued-a-guy-who-fell-off-his-yacht-1840889717%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" target="_blank"><button class="sc-1bdg1q0-1 RFgyl j48i5d-2 jetHlK"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Tweet</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></div></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~ads.54484ea6a0a90bf7d28d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~ads.bbd1c98eb9684ebd4e66.js"></script><script async="" src="/x-kinja-static/assets/new-client/ads.8df07b13569e67144d3a.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~08958572.c2bba5d164011c6c9a24.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.a02e7d6e20291fcf1b79.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.d931c6fe9fd48c39d641.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalink~af0c2b6e.945995631d40315d31eb.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalink~7f7d325f.478507b419c58e1f8034.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~header~login~permalinkPage~profileP~0eef27ba.0ee55045ba4310e2cfd2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~pe~fb29c5e5.7047dca427a4aaf15005.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~homepage-edit~lunchbox-read-only-component~perm~4874bdc4.c6bb040ea8a0f4ea0941.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~login~permalinkPage~profilePage~slidesho~2072ef1b.a47d9178aeec6c723f53.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowPerma~b85ad42a.004e1c9f3f071da059c0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~slideshow~c6edef2f.35c4b8cb726fc0cd614b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.1ca74791484faebe15d4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~footer~frontPage~header~homepage-edit~login~lunchbox-~420a6026.5bbb1eea2479720ebf79.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~26636af1.9d03aeaa069847e91949.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~login~lunchbox-read-only-component~p~1c1c45b5.3231809d74e705abf8e2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~0d1bef01.1febb0ed9839530ac0fb.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~search~sli~3aa349ce.175ba198f6a9f483d6ed.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowP~843f6c16.a411e9a08b0dbc9fec9f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~homepage-edit~permalinkPage~profileP~9d70a8aa.a50139a59e569befab57.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~featuredPermalinkPage~frontPage~homepage-edit~lunchbox-read-only-component~permalinkPag~d80100c8.79427b1d43c18737732a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage~frontPage~homepage-edit~permalinkPage~profilePage~searchPage~slideshowPermalin~12a118ef.85d15e2ddc44358a41ef.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.d0d3933f9b884e31f0da.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>