<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="qtdmeMUkQ1jhQhHGFHv6CO2FpKGPcUfc9TYEabpRR0A"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>White Suburban Woman Voters Do Not Decide Elections</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/muaaluj2wznfomol9ero.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/muaaluj2wznfomol9ero.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/muaaluj2wznfomol9ero.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/muaaluj2wznfomol9ero.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-light-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-lightitalic-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-bold-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://hbx.media.net/bidexchange.js?cid=8CUL2TG3D&amp;version=5.1&amp;dn=jezebel.com" as="script"/><link rel="alternate" type="application/rss+xml" title="Jezebel - All stories" href="https://jezebel.com/rss"/><meta name="keywords" content="Suburban Legends, Election 2020, White Women, Joe Biden, Donald Trump, Jezebel"/><meta name="news_keywords" content="Suburban Legends, Election 2020, White Women, Joe Biden, Donald Trump, Jezebel"/><meta name="twitter:url" content="https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630"/><meta name="publish-date" content="2020-11-03T16:00:00.630Z"/><link rel="canonical" href="https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630"/><link rel="amphtml" href="https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630/amp"/><meta name="description" content="In late October, the New York Times podcast The Daily gathered a group of women from the Ohio suburbs to explain in their own words why they’d soured on Donald Trump. The ambiance seemed cozy. Huddled around a fire pit in a presumably ample backyard—draped in blankets, sipping on red wine—the women told a story that might seem familiar."/><meta property="og:title" content="Inventing the Myth of the White Suburban Woman Voter"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630"/><meta property="og:description" content="In late October, the New York Times podcast The Daily gathered a group of women from the Ohio suburbs to explain in their own words why they’d soured on Donald Trump. The ambiance seemed cozy. Huddled around a fire pit in a presumably ample backyard—draped in blankets, sipping on red wine—the women told a story that might seem familiar."/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Jezebel"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/itxycrjjvkjsc5fhyhqn.png"/><meta property="fb:app_id" content="40338819712"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="jezebel"/><meta name="twitter:title" content="Inventing the Myth of the White Suburban Woman Voter"/><meta name="twitter:description" content="In late October, the New York Times podcast The Daily gathered a group of women from the Ohio suburbs to explain in their own words why they’d soured on Donald Trump. The ambiance seemed cozy. Huddled around a fire pit in a presumably ample backyard—draped in blankets, sipping on red wine—the women told a story that might seem familiar."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/itxycrjjvkjsc5fhyhqn.png"/><script type="text/javascript" src="//d1alzvr683o8p8.cloudfront.net/script.js"></script><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = "jezebel.com";
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script type="text/javascript">
		// GDPR
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
	</script><script type="text/javascript">
					// CCPA
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script>
					// TCFv2
					if (typeof __tcfapi === 'function') {
						function showPrivacyManager(sp_gdpr) {
							if (sp_gdpr) {
								const gdprLink = document.getElementById('sourcepoint-gdpr');
								if (gdprLink) {
									gdprLink.style.display = 'inline-block';
								}
								else {
									window.gdprApplies = true;
								}
							}
						}
						window.__tcfapi('addEventListener', 2, function (tcData, success) {
							console.log('tcData', 'gdprApplies', tcData.gdprApplies);
							if (success) {          
								if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'cmpuishown') {
									console.log('tcData', 'publisherCC', tcData.publisherCC);
									showPrivacyManager(tcData.gdprApplies) // triggers 2x
									window.__tcfapi('removeEventListener', 2, function (success) {
										if (success) {
											console.log('tcData', 'removed listener', tcData.listenerId);
										}
									}, tcData.listenerId);        
								}
							}
						});					
					}

					window._sp_ = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
							accountId: 1195,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR';
											// Notifying Media.net header bidder to apply user consent
											if (window.advBidxc) {
												try {
												  // TCFv1
												  if (typeof __cmp === 'function') {
														__cmp('getConsentData', null, function(result) {
															if (result) {
																window.advBidxc.exec.push(function(){
																	window.advBidxc.setGDPRApplicable(result.gdprApplies);
																	window.advBidxc.setGDPRConsent(result.consentData);
																});
															}
														});
													}

													// TCFv2
													if (typeof __tcfapi === 'function') {
														__tcfapi('getTCData', 2, function(tcData, success) {
															if (success) {
																window.advBidxc.exec.push(function(){
																	window.advBidxc.setGDPRApplicable(tcData.gdprApplies);
																	window.advBidxc.setGDPRConsent(tcData.tcString);
																});
															}
														});
													}
												} catch(e) {}
											}
										}
									}
								}
							}
						}
					}
					window._sp_ccpa = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							ccpaOrigin: "https://ccpa-service.sp-prod.net",
							accountId: 1195,
							getDnsMsgMms: true,
							alwaysDisplayDns: false,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR'
										}
									}
								}
							}
						}
					}
				</script><script async="" src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script><script async="" src="https://ccpa.sp-prod.net/ccpa.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~2e3db4f9.48707af64999f1a266a0.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~b940174e.564979fe7fe499c1ae79.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~89f67f18.741c24f352770991ec3e.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.bb4beeef363a52ee03af.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featured~a628cf97.418cdd9808c7ff4efca5.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featured~d621878b.95e3c4e3195cafb89e62.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~fr~12aea4a1.44da14af6e23e1f32b46.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~fr~1b20bed6.97d0031ddef1086422e6.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.354cc4929a17ef40ab1c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~c519b474.2351a1d38dfb8c4c426c.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="jezebel blog-group-jezebel blog-recirc-group-fmgNonSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_adsafeguard_enabled_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_wait_for_bids_on f_amp_commerce_inset_on f_amp_preroll_analytics_on f_amp_preroll_end_event_on f_amp_publisher_logo_on f_amp_skimlinks_on f_amp_slideshow_on f_amp_video_extra_events_on f_analyticstracking_on f_author_disclaimer_on f_author_page_canonical_on f_blockthrough_on f_britepool_identity_on f_bucketcookies_on f_card_label_by_blog_on f_cd_on_block_on f_cd_on_buyers_guide_on f_cd_on_story_on f_cd_on_top_on f_chartbeat_video_on f_client_sidebar_blocks_on f_cls_on f_cls_adapted_ads_on f_cls_adapted_mainv2_on f_cls_mobile_inpost_on f_collapsed_top_ad_on f_comment_nofollow_on f_commenter_no_crawlable_on f_comments_filter_first_reply_on f_comments_on_demand_cached_enable_on f_comments_on_demand_enable_on f_commerce_button_inset_on f_commerce_dashboard_paginated_on f_commerce_disclaimer_insets_on f_commerce_image_scaling_on f_commerce_inset_amp_on f_commerce_inset_rail_on f_commerce_inset_rail_maxwidth_on f_commerce_inset_tracking_on f_commerce_inset_tracking_unified_on f_commerce_permalink_module_on f_concurrent_editing_on f_connatix_on f_connatix_mobile_on f_crop_modal_align_on f_curated_big_story_settings_on f_curated_extra_autofill_on f_curated_homepage_on f_curated_homepage_responsive_image_sizes_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_ddrum_on f_digitrust_disable_on f_disable_skimlinks_on f_disguise_video_links_as_videos_on f_display_sidebar_non_network_on f_dynamic_ads_in_ads_bundle_on f_eager_load_ga_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_expanded_image_srcset_on f_experimental_scores_on f_fb_pixel_disable_on f_featured_ads_five_on f_filter_kinja_meta_on f_filter_old_articles_on f_fix_fivecard_imagesize_on f_fixed_height_featuredstory_on f_force_image_rights_on f_front_page_responsive_image_sizes_on f_frontpage_recentvideo_on f_fun_errorpages_on f_global_video_page_on f_gmg_profiles_crawlable_only_on f_goauthorurl_on f_header_anchor_tags_on f_header_simple_render_on f_hide_disclaimers_in_excerpts_on f_hide_ellipsis_on f_hide_sticky_social_on f_homepage_fullbleed_settings_on f_homepage_metadata_settings_on f_homepage_video_filtering_on f_homepage_video_playlist_on f_hp_smaller_images_on f_image_rights_alt_title_on f_image_rights_bulk_on f_image_rights_hide_credit_on f_image_rights_with_notes_on f_images_intersect_on f_index_based_stream_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_magma_newsletter_enabled_on f_large_commerce_rail_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_leaderboard_collapse_issue_fix_on f_legacy_embiggen_on f_load_dfp_statically_on f_magazine_featured_video_on f_magma_amp_inarticle_videos_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_medianet_preload_on f_meta_first_on f_meta_social_description_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_mobile_commerce_inset_on f_more_from_chartbeat_on f_movable_ads_tool_shift_fix_on f_move_commerce_right_rail_above_ymal_on f_msn_profanity_filter_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_commerce_inset_design_on f_new_static_stream_header_on f_newsletter_exit_intent_supress_on f_newsletter_footer_use_inline_form_on f_newsletter_force_first_post_on f_newsletter_inline_form_enabled_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_on f_newsletter_popup_exit_intent_analitycs_on f_newsletter_subdomain_themes_buttons_on f_newsletter_use_subscription_api_on f_next_prev_pager_on f_nielsen_disable_on f_no_follow_comment_links_on f_pagination_title_tag_page_on f_permalink_network_sidebar_ymal_on f_permalink_subscription_on f_permalink_video_playlist_on f_piano_prod_on f_post_reshare_preserve_parent_on f_post_versioning_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_trustx_on f_prebid_verizon_on f_prebid_version_update_staging_on f_prebid_video_on f_primary_header_h1_on f_pure_save_button_on f_recent_video_instream_on f_recirc_sidebar_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_report_an_issue_new_form_on f_restore_images_on f_rss_videos_on f_scroll_vendor_on f_second_scroll_scope_on f_section_nav_ga_events_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_noimageindex_on f_seo_remove_headline_link_on f_seo_stream_page_excerpts_on f_shop_button_on f_short_whitelisted_check_on f_shortpost_nofollow_on f_show_newsletter_ad_on f_show_splashy_top_on f_showcase_post_query_params_token_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_sidebar_remove_newsletter_promo_on f_sidebar_responsive_image_sizes_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_slideshow_v2_on f_slideshow_v2_more_on f_slideshow_v2_warning_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_tcfv2_on f_sticky_ads_2s_on f_sticky_mobile_320_on f_sticky_video_first_slot_mobile_on f_storytype_boilerplate_on f_subscription_module_amp_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_page_canonical_on f_taxonomy_on f_theonion_podcast_player_on f_top_message_bar_vote2020_on f_trackonomics_on f_use_ad_manager_on f_video_autoplay_analytics_on f_video_first_slot_mobile_on f_video_hydration_lazyload_on f_video_lazy_load_delay_on f_video_mp4_first_on f_video_thumbnail_fix_on f_videojs_debug_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on f_ymal_profanity_on  blog-group-jezebel"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 pplqO"><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><div class="js_header"><div class="sc-1f6xobn-8 SKewC js_header-container"><div class="sc-1f6xobn-7 ctWDzj js_global-nav"><div class="sc-1f6xobn-6 iGGOmz"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-12 iSKltx"><a href="//jezebel.com" title="Jezebel" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk jezebel"><svg xmlns="http://www.w3.org/2000/svg" width="206" height="48" aria-label="Jezebel logo" viewBox="0 0 206 48"><path fill="#A90026" fill-rule="evenodd" d="M1.66 0H13v30.8c0 3.93-3.33 10.38-7.46 13.3A17.73 17.73 0 0 1 0 47l.01-2.4c1.13-1.12 1.65-4.36 1.65-6.92V0zm18.35 0h23.47v9.07H31.3v3.45h11.88v6.65H31.3v3.71H44V32H20V0zm31.77 0h27.6c.03 1.4.07 6.84.07 6.84L67.1 23H80v9H51l.08-6.75L63.55 9.17H51.78V0zM181 0h11.08l.05 22.76 13.87-.04V32h-25V0zm-64 0h11.02c2.27 0 3.88-.01 5.75.22 2.37.3 5.24 2 6.55 3.34.9.92 2.59 3.48 2.32 5.72-.19 1.67-.83 3.75-3.26 6.01 4.56 2.65 4.62 6.89 4.62 6.82 0 7.59-7.12 9.83-10.86 9.83-3.9 0-16.12.06-16.12.06L117 0zm13.56 8a2.35 2.35 0 0 1 2.44 2.35c-.06 1.2-.3 2.13-1.25 2.43-.48.32-2 .2-2.75.18V8l1.56-.01zm-.17 10.03c2.01 0 3.61.94 3.61 2 0 2.9-1.6 2.97-5 2.97v-5c.51 0 .97.03 1.4.03zM86 0h23.48v9.07H97.3v3.45h11.88v6.65H97.3v3.71H110V32H86V0zm64 0h23.48v9.07H161.3v3.45h11.88v6.65H161.3v3.71H174V32h-24V0z"></path></svg></div></div></a><div class="sc-1f6xobn-13 dCzbYf">A Supposedly Feminist Website</div></div><div class="sc-1f6xobn-14 kTHlxb"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 hsdrPX"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://store.jezebel.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 cBgCsK js_header-shop show"><span class="iyvn34-1 eFbYTz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-3 kWitSZ js_header-newsletter"><span class="iyvn34-1 eFbYTz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 WUEmz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 cXXEfi"><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;home&quot;]]" data-key="home" href="//jezebel.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//jezebel.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;/c/features&quot;]]" data-tagcanonical="features" data-index="1" href="//jezebel.com/c/features"><span>Features</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eldxBp js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;/tag/election2020&quot;]]" data-tagcanonical="election2020" data-index="2" href="//jezebel.com/tag/election2020"><span>Election 2020</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;themusejezebel&quot;]]" data-blogid="1633941729" data-index="3" href="https://themuse.jezebel.com"><span>Culture</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;theslot&quot;]]" data-blogid="1634876795" data-index="4" href="https://theslot.jezebel.com"><span>Politics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;pictoral&quot;]]" data-blogid="1634006394" data-index="5" href="https://theattic.jezebel.com"><span>Books</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;/tag/history&quot;]]" data-tagcanonical="history" data-index="6" href="//jezebel.com/tag/history"><span>History</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;/tag/thebachelorette&quot;]]" data-tagcanonical="thebachelorette" data-index="7" href="//jezebel.com/tag/thebachelorette"><span>The Bachelorette</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;/c/video&quot;]]" data-tagcanonical="video" data-index="8" href="//jezebel.com/c/video"><span>Video</span></a></nav><div class="wz9htl-0 eBqtUt">A Supposedly Feminist Website</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-15 dTJbSl js_header-disable-overlay"></div><div class="js_hamburger-menu-container"></div><div class="sc-1f6xobn-16 iuTfdC js_scrollback-nav"><div class="sc-1f6xobn-7 dGCvRr"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-12 esbIeX"><a href="//jezebel.com" title="Jezebel" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk jezebel"><svg xmlns="http://www.w3.org/2000/svg" width="206" height="48" aria-label="Jezebel logo" viewBox="0 0 206 48"><path fill="#A90026" fill-rule="evenodd" d="M1.66 0H13v30.8c0 3.93-3.33 10.38-7.46 13.3A17.73 17.73 0 0 1 0 47l.01-2.4c1.13-1.12 1.65-4.36 1.65-6.92V0zm18.35 0h23.47v9.07H31.3v3.45h11.88v6.65H31.3v3.71H44V32H20V0zm31.77 0h27.6c.03 1.4.07 6.84.07 6.84L67.1 23H80v9H51l.08-6.75L63.55 9.17H51.78V0zM181 0h11.08l.05 22.76 13.87-.04V32h-25V0zm-64 0h11.02c2.27 0 3.88-.01 5.75.22 2.37.3 5.24 2 6.55 3.34.9.92 2.59 3.48 2.32 5.72-.19 1.67-.83 3.75-3.26 6.01 4.56 2.65 4.62 6.89 4.62 6.82 0 7.59-7.12 9.83-10.86 9.83-3.9 0-16.12.06-16.12.06L117 0zm13.56 8a2.35 2.35 0 0 1 2.44 2.35c-.06 1.2-.3 2.13-1.25 2.43-.48.32-2 .2-2.75.18V8l1.56-.01zm-.17 10.03c2.01 0 3.61.94 3.61 2 0 2.9-1.6 2.97-5 2.97v-5c.51 0 .97.03 1.4.03zM86 0h23.48v9.07H97.3v3.45h11.88v6.65H97.3v3.71H110V32H86V0zm64 0h23.48v9.07H161.3v3.45h11.88v6.65H161.3v3.71H174V32h-24V0z"></path></svg></div></div></a></div><nav class="dfwuc8-1 kJQWeP"><div class="dfwuc8-2 jUCNkV"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;home&quot;]]" data-key="home" href="//jezebel.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//jezebel.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;/c/features&quot;]]" data-tagcanonical="features" data-index="1" href="//jezebel.com/c/features"><span>Features</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 jJCAfa js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;/tag/election2020&quot;]]" data-tagcanonical="election2020" data-index="2" href="//jezebel.com/tag/election2020"><span>Election 2020</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;themusejezebel&quot;]]" data-blogid="1633941729" data-index="3" href="https://themuse.jezebel.com"><span>Culture</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;theslot&quot;]]" data-blogid="1634876795" data-index="4" href="https://theslot.jezebel.com"><span>Politics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;pictoral&quot;]]" data-blogid="1634006394" data-index="5" href="https://theattic.jezebel.com"><span>Books</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;/tag/history&quot;]]" data-tagcanonical="history" data-index="6" href="//jezebel.com/tag/history"><span>History</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;/tag/thebachelorette&quot;]]" data-tagcanonical="thebachelorette" data-index="7" href="//jezebel.com/tag/thebachelorette"><span>The Bachelorette</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;/c/video&quot;]]" data-tagcanonical="video" data-index="8" href="//jezebel.com/c/video"><span>Video</span></a></nav><div class="sc-1f6xobn-14 ioDjSu"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 hsdrPX"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 WUEmz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="sc-1op1dd6-0 jQLKlQ js_sticky-top-ad"><div class="sc-1jotqfp-0 sc-1jotqfp-2 bnMuAY"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner cls-adapted-ad collapsed-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner cls-adapted-ad collapsed-ad"></span></div></div></div><div class="sc-157agsr-0 jaQPro"><script type="application/ld+json">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</script><div class="sc-1b7600m-0 kdTLdU js_starterpost"><header class="e0r41v-0 fbWhc"><div class="gkv9lo-0 jIlCdC"><div class="gkv9lo-1 jRMTXL"><div class="gkv9lo-2 hUZwqA"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/itxycrjjvkjsc5fhyhqn.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/itxycrjjvkjsc5fhyhqn.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/itxycrjjvkjsc5fhyhqn.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/itxycrjjvkjsc5fhyhqn.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/itxycrjjvkjsc5fhyhqn.png 1600w" alt="Inventing the Myth of the White Suburban Woman Voter" draggable="auto" data-chomp-id="itxycrjjvkjsc5fhyhqn" data-format="png" data-alt="Inventing the Myth of the White Suburban Woman Voter" data-anim-src=""/></div></div></div></div><div class="gkv9lo-3 eMVLRp"><h1 class="gkv9lo-4 PCsqk">Inventing the Myth of the White Suburban Woman Voter</h1></div></header><div class="sc-1b7600m-2 bmZlBt"><div class="sc-1gszd9x-0 irozcE"><div>Illustration<!-- -->: <!-- -->Chelsea Beck</div></div><div class="sc-1b7600m-1 dqsDGm"><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 kLkUqM"><div class="sc-1jc3ukb-1 flaMVg"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/afitts&quot;]]" href="/author/afitts"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/hizno7war4xqaqbuzjwy.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/hizno7war4xqaqbuzjwy.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,pg_1,q_80,w_800/hizno7war4xqaqbuzjwy.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/hizno7war4xqaqbuzjwy.png 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_900,pg_1,q_80,w_1600/hizno7war4xqaqbuzjwy.png 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/hizno7war4xqaqbuzjwy.png 80w" sizes="40px" alt="afitts" draggable="auto" data-chomp-id="hizno7war4xqaqbuzjwy" data-format="png" data-alt="afitts" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 fUsAEy"><div class="sc-1jc3ukb-3 hOuZKZ"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 ittUlt"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/afitts&quot;]]" href="/author/afitts">Alexis Sobel Fitts</a></div></div><div class="sc-1jc3ukb-6 gfVGpi"><time class="uhd9ir-0 gWMcOL" dateTime="2020-11-03T11:00:00-05:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630">2 hours ago</a></time><div class="sc-1jc3ukb-4 djIlcF">•</div><div class="sc-1jc3ukb-5 kHFilQ"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 jLpCdi"><a class="sc-1out364-0 hMndXN js_trigger js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/suburban-legends"><div class="wvv3zm-1 hIkJIq"><span>Filed to:</span><span class="wvv3zm-2 iLFYil">Suburban Legends</span><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="sc-1dvfjie-0 fDdAAJ js_dropdown"><div class="sc-1dvfjie-1 eDeebt"><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD wvv3zm-0 jQRBqB js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Suburban Legends" href="/tag/suburban-legends">Suburban Legends</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Election 2020" href="/tag/election-2020">Election 2020</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="White Women" href="/tag/white-women">White Women</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Joe Biden" href="/tag/joe-biden">Joe Biden</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Donald Trump" href="/tag/donald-trump">Donald Trump</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 jIuLBB"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630#replies" rel="nofollow"><div class="sc-15g8630-0 eDTWxq"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>8</span></div></a><div class="sc-15g8630-0 eDTWxq"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1845521630&quot;,&quot;postPermalink&quot;:&quot;https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630&quot;,&quot;isBigger&quot;:true}" data-post-id="1845521630" data-post-permalink="https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630"><div class="sc-1mn1yww-1 cmjPxx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 kQvuJE">Save</div></div></div></div></div><div class="sc-83o472-2 hNtXBx"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fjezebel.com%2Finventing-the-myth-of-the-white-suburban-woman-voter-1845521630%3Futm_medium%3Dsharefromsite%26utm_source%3Djezebel_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Inventing%20the%20Myth%20of%20the%20White%20Suburban%20Woman%20Voter&amp;via=jezebel&amp;url=https%3A%2F%2Fjezebel.com%2Finventing-the-myth-of-the-white-suburban-woman-voter-1845521630%3Futm_medium%3Dsharefromsite%26utm_source%3Djezebel_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Inventing%20the%20Myth%20of%20the%20White%20Suburban%20Woman%20Voter&amp;body=https%3A%2F%2Fjezebel.com%2Finventing-the-myth-of-the-white-suburban-woman-voter-1845521630%253Futm_medium%3Dsharefromsite%2526utm_source%3Djezebel_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 gxgSop js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1845521630&quot;,&quot;authorIds&quot;:[&quot;5876237249238655909&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630&quot;,&quot;wordCount&quot;:2479,&quot;isFeatured&quot;:true,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;39&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1845521630" data-post-permalink="https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div></div><div class="kf1sa9-0 kYRIXJ"><div class="r43lxo-0 hEDDLA js_post-content"><div id="js_movable-ads-post-contents"><p class="sc-77igqf-0 bOfvBY">In late October, the <em>New York Times </em>podcast The Daily<em> </em><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.nytimes.com/2020/10/17/us/politics/trump-women-voters.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.nytimes.com/2020/10/17/us/politics/trump-women-voters.html" target="_blank" rel="noopener noreferrer">gathered a group of women</a></span> from the Ohio suburbs to explain in their own words why they’d soured on Donald Trump. The ambiance seemed cozy. Huddled around a fire pit in a presumably ample backyard—draped in blankets, sipping on red wine—the women told a story that might seem familiar.</p><div class="bxm4mm-14 iDaCdY js_movable_ad_slot"><div class="bxm4mm-16 bgCrdI"><label class="bxm4mm-15 kUdSAG">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><p class="sc-77igqf-0 bOfvBY">These women hadn’t wanted Trump to be president, though one had reluctantly voted for him. But slowly, over his first term, they became alarmed. They watched Trump yell and pander; they watched him lie. They saw him tease Joe Biden, a good man who wore a mask. They began to fear for the future of the country: After all, they are mothers and their children were watching. They worried Trump was teaching their sons how to be men. When George Floyd was killed in May, they took his cry for his mama straight to the gut. “I don’t want to raise a cop that kills somebody,” one of the mothers explained. By then, their allegiances had flipped. They were already organizing to oust the president.</p><p class="sc-77igqf-0 bOfvBY">These women might be anecdotes from any number of headlines, conjured in flesh and blood. Apolitical or moderately conservative, they are part of a cohort of suburban women who have, according to <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://fivethirtyeight.com/features/why-trump-is-losing-white-suburban-women&quot;,{&quot;metric25&quot;:1}]]" href="https://fivethirtyeight.com/features/why-trump-is-losing-white-suburban-women" target="_blank" rel="noopener noreferrer">both scholars</a></span> and journalists, become activated by the misdeeds of the Trump administration, joining online groups with names like Nasty Women, or GrassRoots Resistance, which is pronounced with a guttural “grrr.” They are Biden’s “Facebook empathy moms,” “<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.theatlantic.com/politics/archive/2020/10/how-suburban-women-are-remaking-democratic-party/616766&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theatlantic.com/politics/archive/2020/10/how-suburban-women-are-remaking-democratic-party/616766" target="_blank" rel="noopener noreferrer">Wine Moms</a></span>,” “<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.usatoday.com/story/opinion/2020/08/04/trump-beware-pandemic-moms-new-soccer-moms-column/5553812002&quot;,{&quot;metric25&quot;:1}]]" href="https://www.usatoday.com/story/opinion/2020/08/04/trump-beware-pandemic-moms-new-soccer-moms-column/5553812002" target="_blank" rel="noopener noreferrer">Pandemic mom</a></span>s,” “Z<!-- -->oom moms,” “<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/VixenRogue/status/1319357078708707328&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/VixenRogue/status/1319357078708707328" target="_blank" rel="noopener noreferrer">resistance moms</a></span>,” “Panera moms,” names that are at once cheeky, condescending, and vague. They are the “suburban housewives” Trump has been desperately courting, promising <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://apnews.com/article/joe-biden-donald-trump-virus-outbreak-georgia-elections-c8af2a323bab227925602b4ad5a56d57&quot;,{&quot;metric25&quot;:1}]]" href="https://apnews.com/article/joe-biden-donald-trump-virus-outbreak-georgia-elections-c8af2a323bab227925602b4ad5a56d57" target="_blank" rel="noopener noreferrer">just last week</a></span>, “we’re getting your husbands back to work,” oblivious that it’s women who the pandemic has removed from their jobs in massive numbers. As closely observed as these women are, they rarely seem to be understood. </p><p class="sc-77igqf-0 bOfvBY">These women are the beginning of a righteous narrative that members of the infamous “52 percent” of white women who voted for Trump might be the key to his defeat. There are natural problems with this number, which has since been debunked (verified votes <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.pewresearch.org/politics/2018/08/09/an-examination-of-the-2016-electorate-based-on-validated-voters&quot;,{&quot;metric25&quot;:1}]]" href="https://www.pewresearch.org/politics/2018/08/09/an-examination-of-the-2016-electorate-based-on-validated-voters" target="_blank" rel="noopener noreferrer">show white women voted in a slimmer</a></span> 47 to 45 percent plurality). Namely, that white women, who have predominantly voted for Republicans in <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;http://politicsofcolor.com/white-women-vote-republican&quot;,{&quot;metric25&quot;:1}]]" href="http://politicsofcolor.com/white-women-vote-republican" target="_blank" rel="noopener noreferrer">presidential elections</a></span>, and who are regularly conditioned to overlook and participate in injustice—including misogyny—in exchange for access to comfort and power, shouldn’t have been surprising Trump supporters.  Yet polls suggest a historic gender gap is growing in the suburbs, driven by white women, whose votes seem to matter most of all. That the white women blamed for Trump’s rise will now deliver us from his presidency is a convenient, cinematic story, appropriate to a year that has felt too dramatic for metaphor. Through the media’s framing, these women who have begun to tentatively advocate for their own liberation are key to unlocking not just the election, but some broader truth of the nation. </p><aside class="o6p93a-0 hWyjrg"><span class="sc-196v4ms-0 hTaXkp" contenteditable="false"></span><span class="a3cloy-0 hQOwaZ">If it’s rarely clear who this “suburban woman” is and why her voting bloc has amassed such political power, perhaps it’s because she has always been a specter</span><span class="sc-196v4ms-0 hTaXkp" contenteditable="false"></span></aside><div class="bxm4mm-14 iDaCdY js_movable_ad_slot"><div class="bxm4mm-16 bgCrdI"><label class="bxm4mm-15 kUdSAG">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><p class="sc-77igqf-0 bOfvBY">I have been reading these stories for months now, searching for some insight into this<strong> </strong>archetypal woman and what she wants. I have learned that while her vote is apparently fickle and flippable, she is a beguiling figure that can often influence her husband and friends. I have read tales of the slow curdling of her support for the president, hastened by the sense that he and his party are bad men who cannot be trusted. I have tallied the reasons why she votes: Her children, almost always, but occasionally her community; her own interests rarely inform her choice. While I still know almost nothing about her personal politics, or the specific details that lead to her supposed departure from Trump, I do know quite a bit now about what she means to the media, for whom she serves as both a prize and a scapegoat. She is a  woman-sized vessel into which dreams of an ideal voter can be placed and quickly morphed into a strawman if it all goes to hell. She is never particularly real. </p><p class="sc-77igqf-0 bOfvBY">Each political season journalists descend on the suburbs, investigating the suburban woman like biologists elaborating on a rare but charismatic wombat. For almost 25 years reporters have discovered, again and again, that the suburbs will serve a crucial role in electing the president, announcing the suburban woman as “a new political force” to be reckoned with.</p><p class="sc-77igqf-0 bOfvBY">If it’s rarely clear who this “suburban woman” is and why her voting bloc has amassed such political power, perhaps it’s because she has always been a specter—an idea invented by strategists who has, nonetheless, become the battleground for political victory. Until the late ’90s, the “suburban woman” was largely absent from the campaign trail discourse. “Angry white men” were the domain of Bill Clinton’s 1992 win, a category <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.smithsonianmag.com/history/geraldine-ferraro-unprecedented-1984-campaign-vice-president-180975491&quot;,{&quot;metric25&quot;:1}]]" href="https://www.smithsonianmag.com/history/geraldine-ferraro-unprecedented-1984-campaign-vice-president-180975491" target="_blank" rel="noopener noreferrer">belatedly created</a></span> after reporters noticed that a small subset of white men flipped their votes from Democratic to Republican in exit polls.</p><p class="sc-77igqf-0 bOfvBY">Four years later, Clinton was up for re-election and it was a conservative media consultant, Alex Castellanos, who had a scoop on the then-president’s campaign strategy. Clinton, Castellanos <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.washingtonpost.com/archive/opinions/1996/07/21/clinton-swipes-the-gops-lyrics/9c725e88-b5a7-46a5-bb74-8bc12b22795b/+&amp;cd=1&amp;hl=en&amp;ct=clnk&amp;gl=us&quot;,{&quot;metric25&quot;:1}]]" href="https://www.washingtonpost.com/archive/opinions/1996/07/21/clinton-swipes-the-gops-lyrics/9c725e88-b5a7-46a5-bb74-8bc12b22795b/+&amp;cd=1&amp;hl=en&amp;ct=clnk&amp;gl=us" target="_blank" rel="noopener noreferrer">told the</a></span> <em>Washington Post </em>in July, was targeting a very specific voter, a woman he called “the soccer mom.”</p><p class="sc-77igqf-0 bOfvBY">Soccer moms, according to Castellanos, who at the time was working as an advisor for Bob Dole, were in a rough spot. They were frenetic, torn between the demands of shuttling children from “soccer practice to scouts to school,” and outside life. In their torment, these women were supposedly looking to a benevolent government—and Clinton the paternal savior— to “establish some order in her family life.”</p><div class="bxm4mm-14 iDaCdY js_movable_ad_slot"><div class="bxm4mm-16 bgCrdI"><label class="bxm4mm-15 kUdSAG">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><aside class="o6p93a-0 hWyjrg"><span class="sc-196v4ms-0 hTaXkp" contenteditable="false"></span><span class="a3cloy-0 hQOwaZ">In Carroll’s dark interpretation, the soccer mom <!-- -->served as a foil to avoid acknowledging other kinds of women who might have more defined political needs, including “feminists, older women, women on welfare, women of color and professional women.”</span><span class="sc-196v4ms-0 hTaXkp" contenteditable="false"></span></aside><p class="sc-77igqf-0 bOfvBY">“Soccer mom” was not a common proper noun in 1996. It had been applied to just a single political campaign, when a woman named Susan B. Casey ran for local office in Denver in 1995, using the slogan, “<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.nytimes.com/1996/10/20/weekinreview/what-s-a-soccer-mom-anyway.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.nytimes.com/1996/10/20/weekinreview/what-s-a-soccer-mom-anyway.html" target="_blank" rel="noopener noreferrer">A Soccer Mom for City Council</a></span>.” She won, but there’s no evidence that Casey meant the phrase to imply anything beyond a wholesome neighborly demeanor, certainly not a gendered role. “‘Soccer parent’ just didn’t sound like a good phrase,’’ <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.nytimes.com/1996/10/20/weekinreview/what-s-a-soccer-mom-anyway.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.nytimes.com/1996/10/20/weekinreview/what-s-a-soccer-mom-anyway.html" target="_blank" rel="noopener noreferrer">she explained to a reporter</a></span>. Still, if there was no sign that Castellanos’s assessment was based in reality, or attempted to describe a unified group, that didn’t stop him. By that September, he was back <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.wsj.com/articles/SB844032356977620500&quot;,{&quot;metric25&quot;:1}]]" href="https://www.wsj.com/articles/SB844032356977620500" target="_blank" rel="noopener noreferrer">in the <em>Wall Street Journal</em></a></span>, harping on the soccer mom: “She’s a key consumer in the marketplace and the key swing voter who will decide the election.<!-- -->”</p><p class="sc-77igqf-0 bOfvBY">The press noticed. “Word is slowly reaching the women of small towns like Ojai that they are a new political force,” proclaimed <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.independent.co.uk/life-style/bring-on-the-soccer-moms-1350107.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.independent.co.uk/life-style/bring-on-the-soccer-moms-1350107.html" target="_blank" rel="noopener noreferrer">the <em>Independent</em></a></span> in November, part of a flurry of “man on the street” stories aimed at assessing the soccer mom and her needs. </p><p class="sc-77igqf-0 bOfvBY">Reporters interviewed minivan manufacturers and referees. The Clinton campaign reportedly sent canvassers to soccer fields with fliers. “If you can’t find a soccer mom for your story, don’t worry,” Jacob Weisberg <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://slate.com/news-and-politics/1996/10/soccer-mom-nonsense.html&quot;,{&quot;metric25&quot;:1}]]" href="https://slate.com/news-and-politics/1996/10/soccer-mom-nonsense.html" target="_blank" rel="noopener noreferrer">wrote in</a></span> Slate that October, “Part of the shtick is that she hasn’t got time to talk to reporters.” Not all of the alleged soccer moms hounded by the press seemed pleased with this newfound political capital: “It is just insulting,” said <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.independent.co.uk/life-style/bring-on-the-soccer-moms-1350107.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.independent.co.uk/life-style/bring-on-the-soccer-moms-1350107.html" target="_blank" rel="noopener noreferrer">one woman</a></span>, decrying the term to the journalist who asked her about it. Still, columnists in the <em>Boston Globe </em>and NPR declared 1996 “The Year of the Soccer Mom,” while the American Dialect Society voted “Soccer Mom”<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.jstor.org/stable/420743?seq=1&quot;,{&quot;metric25&quot;:1}]]" href="https://www.jstor.org/stable/420743?seq=1" target="_blank" rel="noopener noreferrer"> the word of the year</a></span>.</p><p class="sc-77igqf-0 bOfvBY">As far as the media was concerned, the framing was correct. Years later, Susan Carroll, a political science professor at Rutgers, surveyed the use of “soccer mom” in newspapers and found it ballooned that year—from 12 mentions in August and September to 198 in October and November. Crucially, the sudden awareness of suburban moms didn’t mean politicians and journalists were thinking more broadly about women: roughly 80 percent of stories in Carroll’s research failed to discuss other types of women voters, “even superficially.” In Carroll’s dark interpretation, the soccer mom simply served as a foil to avoid acknowledging other kinds of women who might have more defined political needs, including “feminists, older women, women on welfare, women of color and professional women.” As columnists debated the nuances of the white upper-middle class “soccer mom” and “super mom,” the mythical “Welfare Queen” and working poor “Waitress Mom” were not even on the radar, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://heinonline.org/HOL/LandingPage?handle=hein.journals/scid25&amp;div=15&amp;id=&amp;page=&quot;,{&quot;metric25&quot;:1}]]" href="https://heinonline.org/HOL/LandingPage?handle=hein.journals/scid25&amp;div=15&amp;id=&amp;page=" target="_blank" rel="noopener noreferrer">wrote Laurel Parker West</a></span>.</p><div class="bxm4mm-14 iDaCdY js_movable_ad_slot"><div class="bxm4mm-16 bgCrdI"><label class="bxm4mm-15 kUdSAG">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><p class="sc-77igqf-0 bOfvBY">The phrase had accomplished something of a rhetorical sleight-of-hand. The soccer mom “allowed both the media and the campaigns to appear responsive to the concerns of women voters while actually ignoring the vast majority of women,” Carroll ultimately <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.jstor.org/stable/420743?seq=1&quot;,{&quot;metric25&quot;:1}]]" href="https://www.jstor.org/stable/420743?seq=1" target="_blank" rel="noopener noreferrer">concluded</a></span>. </p><p class="sc-77igqf-0 bOfvBY">But now that the trick had been unearthed, campaigns continued to roll it out—a new mom for each candidate. The soccer mom was “torn between a desire for lower taxes and a yearning for government—for anyone—to help in caring for their aging parents and protecting their children from guns and dirty air,” James Bennett <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.nytimes.com/2000/04/09/magazine/politics-in-the-burbs-soccer-mom-2000.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.nytimes.com/2000/04/09/magazine/politics-in-the-burbs-soccer-mom-2000.html" target="_blank" rel="noopener noreferrer">proclaimed in the</a></span> <em>New York Times Magazine</em> in 2000. In 2004, came “Security Moms,” women supposedly radicalized by 9/11 and the Iraq War into a fear of terrorists, desire for military and policing, and an increased affinity for the “<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.nytimes.com/2000/04/09/magazine/politics-in-the-burbs-soccer-mom-2000.htm&quot;,{&quot;metric25&quot;:1}]]" href="https://www.nytimes.com/2000/04/09/magazine/politics-in-the-burbs-soccer-mom-2000.htm" target="_blank" rel="noopener noreferrer">compassionate conservatism</a></span>” of George W. Bush.</p><p class="sc-77igqf-0 bOfvBY">That these values perfectly mirrored the interests of the candidates running for president, rather than any discernible parenting group, didn’t seem to matter. The white moms of the suburbs are a malleable entity, ready to act as anecdotes for any necessary narrative. “It’s part of a larger way of looking for a particular category or group that is like the silver bullet,” Dorothy Sue Cobble, a professor of labor studies and history at Rutger<!-- -->s,<!-- --> told me. “Either they’re going to be the heroines or the villains.” Soccer moms, conveniently, could be both. By the time Sarah Palin quipped to the audience at the 2008 Republican National Convention “the difference between a hockey mom and a pitbull? Lipstick,” journalists were ready to carry the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://slate.com/news-and-politics/2008/09/which-is-the-more-important-voting-demographic.html&quot;,{&quot;metric25&quot;:1}]]" href="https://slate.com/news-and-politics/2008/09/which-is-the-more-important-voting-demographic.html" target="_blank" rel="noopener noreferrer">bit to Election Day</a></span>.</p><p class="sc-77igqf-0 bOfvBY">It’s easy to see strategically why politicians trained their eyes so neatly on the affluent white women of the suburbs. White women make up a relatively large percentage of the country, they vote in large numbers and they’re rarely subject to the types of disenfranchisement that people of color from the polls. Yet they’re rarely the election-winning prize that campaigns portray them to be. While  Clinton went on to win suburban white women by a healthy 11 points, in the end, these votes weren’t necessary for his victory in 1996. Put another way, Hillary Clinton gained these voters at higher rates than even Barack Obama but it still didn’t carve her a path to the White House.</p><p class="sc-77igqf-0 bOfvBY">Professor Lily Geismer, the author of <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;http://press.princeton.edu/titles/10371.html&quot;,{&quot;metric25&quot;:1}]]" href="http://press.princeton.edu/titles/10371.html" target="_blank" rel="noopener noreferrer"><em>Don’t Blame Us: Suburban Liberalism and the Transformation of the Democratic Party</em></a></span>, says that while there are numerous reasons that politicians fixate on college-educated suburban white voters—they provide a large percentage of campaign donations for one—it’s in part the product of what she calls a “feedback loop.” White women, in particular, “hold a lot of social capital. They’re the subject of news stories. Why are sitcoms set in the suburbs? They’re at the centerpiece of so many cultural touchstones in the United States,” she told Jezebel. Thus when politicians fixate on an ideal voter, their minds gravitate to a white mom, as a signal of the needs of the electorate as a whole, and the promise of earned publicity that comes with her support. </p><div class="bxm4mm-14 iDaCdY js_movable_ad_slot"><div class="bxm4mm-16 bgCrdI"><label class="bxm4mm-15 kUdSAG">Advertisement</label><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MID_BANNER ad-middleboard" data-ad-unit="MID_BANNER" data-targeting="{&quot;pos&quot;:&quot;mid_banner&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6cd5-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-middleboard"></span></div></div></div><aside class="o6p93a-0 hWyjrg"><span class="sc-196v4ms-0 hTaXkp" contenteditable="false"></span><span class="a3cloy-0 hQOwaZ">when politicians fixate on an ideal voter, their minds gravitate to a white mom, as a signal of the needs of the electorate as a whole, and the promise of earned publicity that comes with her support</span><span class="sc-196v4ms-0 hTaXkp" contenteditable="false"></span></aside><p class="sc-77igqf-0 bOfvBY">“Mom,” like “suburbs,” is also, conveniently, an identifier without political affiliation. It’s a way of describing a woman who doesn’t situate herself in a political narrative because “they see themselves as a mom, her source identity isn’t Republican or Democrat,” said Geismer. An affluent parent requires fewer political promises. Unlike the majority of women, who might demand concrete things to vastly improve their lives, the soccer mom is already comfortable. That’s why Clinton’s appeal to the “soccer mom” looked like a slew of “family friendly” promises, like school uniforms, “v-chips” to block scandalous content on television, and curfews for teens, rather than parental leave, a living minimum wage, access to abortion, and stricter workplace harassment laws. Carroll told me she’s saddened that the increased intention on women voters never amounts to much in the way of specific policy changes. All the attention “should count for something. That should lead to something,” Carroll said. Perhaps because we’re chasing an illusion, it rarely does. </p><p class="sc-77igqf-0 bOfvBY">It’s only natural that, all those years ago, Clinton’s fictitious woman voter wanted precisely the kinds of things that his administration could happily and easily provide. The “suburban woman” has always been a story, one that’s less about the women who ostensibly serve as its protagonists than it is about whiteness, class, and the ease with which a select few women can be weaponized to dismiss women’s needs as a whole. A generation ago, the suburban woman, who supposedly wanted nothing beyond relative decency and safety, provided an easy misdirect away from the Black moms, poor moms, and working moms Clinton’s policies undermined. It wasn’t her wants, but her lack of wants, that proved such an intoxicating model.</p><p class="sc-77igqf-0 bOfvBY">And with two very different messages in 2020, both Trump and Biden are once again preaching to the same theoretical woman, promising her security from a vague and inscrutable mob and a reprieve from a president that’s spent four years speaking racism and sexism out loud. If the polls bear out and white women are the architects of Trump’s defeat, a debate will ensue over whether it’s simply the mirage of a new political revolution or the real thing. Whether a generation of the Republican Party’s most prized voters turned away from the GOP, or whether they voted out of urgency to oust a leader gone awry. Soon we’ll have an answer as to whether this woman is a figment of campaign journalism, a wholesome diner patron, just in slightly more upscale clothes. </p><p class="sc-77igqf-0 bOfvBY">Either way, Castellanos, the Dole media man, lists “discovering the soccer mom” as a notable accomplishment on his website. And why shouldn’t he? Whether she’s real or not, she’s proved a useful tool.</p></div></div><div class="sc-1ib37xr-0 bgezzh"><div class="sc-1ib37xr-2 jDNXut"><div class="sc-1ib37xr-1 lmWPyG"><div class="sc-1ib37xr-3 jmuQgm"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="/author/afitts" class="sc-1ib37xr-4 cFoCAT">Alexis Sobel Fitts</a><div class="sc-1ib37xr-5 jelKu"><a href="/author/afitts" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-2 gSNUfE"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 eZRbSg">Posts</label></a><a href="mailto:afitts@jezebel.com" data-ga="[[&quot;Author Bio click&quot;,&quot;Email&quot;]]" class="peggds-2 gSNUfE"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><label class="peggds-0 eZRbSg">Email</label></a><a href="https://twitter.com/fittsofalexis" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-2 gSNUfE"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 eZRbSg">Twitter</label></a></div></div><p class="sc-1ib37xr-6 HQPcg">Deputy editor, Jezebel</p></div></div></div><div class="sc-18b1b2r-5 eTUqHn"><div><h4 class="z1qon0-0 dJabdk">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 hRfzdX" data-position="bottom"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fjezebel.com%2Finventing-the-myth-of-the-white-suburban-woman-voter-1845521630%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Inventing%20the%20Myth%20of%20the%20White%20Suburban%20Woman%20Voter&amp;url=https%3A%2F%2Fjezebel.com%2Finventing-the-myth-of-the-white-suburban-woman-voter-1845521630%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Inventing%20the%20Myth%20of%20the%20White%20Suburban%20Woman%20Voter&amp;body=https%3A%2F%2Fjezebel.com%2Finventing-the-myth-of-the-white-suburban-woman-voter-1845521630%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://jezebel.com/inventing-the-myth-of-the-white-suburban-woman-voter-1845521630" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 gxgSop js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 bemTYH"><h4 class="z1qon0-0 dJabdk">Get our newsletter</h4><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="j48i5d-2 fROaOC sc-18b1b2r-3 eLUMpW"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 keLEgo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-1or3yyu-6 gHgRYX"><div class="sc-1or3yyu-0 ekKtwN">More from Jezebel</div><div class="sc-1or3yyu-5 chhTQm"><a class="sc-1out364-0 hMndXN sc-1or3yyu-4 hstqIJ js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 4&quot;,&quot;https://jezebel.com/10-scary-stories-to-ensure-you-never-sleep-again-1845453639&quot;,{&quot;metric18&quot;:1}]]" href="https://jezebel.com/10-scary-stories-to-ensure-you-never-sleep-again-1845453639"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-2 hBpFjl">10 Scary Stories to Ensure You Never Sleep Again</h4></a></div><div class="sc-1or3yyu-5 chhTQm"><a class="sc-1out364-0 hMndXN sc-1or3yyu-4 hstqIJ js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 4&quot;,&quot;https://theslot.jezebel.com/kamala-harris-and-the-complicated-burdened-joy-of-repr-1845496472&quot;,{&quot;metric18&quot;:1}]]" href="https://theslot.jezebel.com/kamala-harris-and-the-complicated-burdened-joy-of-repr-1845496472"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-2 hBpFjl">Kamala Harris and the Complicated, Burdened Joy of Representation</h4></a></div><div class="sc-1or3yyu-5 chhTQm"><a class="sc-1out364-0 hMndXN sc-1or3yyu-4 hstqIJ js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 4&quot;,&quot;https://jezebel.com/please-be-like-miley-cyrus-and-forget-about-the-kendall-1845559689&quot;,{&quot;metric18&quot;:1}]]" href="https://jezebel.com/please-be-like-miley-cyrus-and-forget-about-the-kendall-1845559689"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-2 hBpFjl">Please Be Like Miley Cyrus and Forget About the Kendall Jenner Birthday Drama For Good</h4></a></div><div class="sc-1or3yyu-5 chhTQm"><a class="sc-1out364-0 hMndXN sc-1or3yyu-4 hstqIJ js_link" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 4 of 4&quot;,&quot;https://jezebel.com/10-more-terrifying-tales-to-haunt-your-nightmares-1845453647&quot;,{&quot;metric18&quot;:1}]]" href="https://jezebel.com/10-more-terrifying-tales-to-haunt-your-nightmares-1845453647"><h4 class="sc-759qgu-0 iSjOfj sc-1or3yyu-2 hBpFjl">10 More Terrifying Tales to Haunt Your Nightmares</h4></a></div></div><a id="replies" name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//jezebel.com/embed/comments/magma/1845521630?" data-replycount="8"><div><div class="sc-1evupmb-2 lnIjuV"><div class="gs34tp-6 jxwmMa"><article class="gs34tp-2 gGrHbP"><h3 class="gs34tp-4 eKWSBV">DISCUSSION</h3></article><div class="gs34tp-3 edLJrO"><div class="sc-1jc3ukb-0 kLkUqM"><div class="sc-1jc3ukb-1 flaMVg"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/17jcxjgw9pi83png.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/17jcxjgw9pi83png.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,pg_1,q_80,w_800/17jcxjgw9pi83png.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/17jcxjgw9pi83png.png 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_900,pg_1,q_80,w_1600/17jcxjgw9pi83png.png 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/17jcxjgw9pi83png.png 80w" sizes="40px" alt="ceaselessinseattle" draggable="auto" data-chomp-id="17jcxjgw9pi83png" data-format="png" data-alt="ceaselessinseattle" data-anim-src=""/></div></div><div class="sc-1jc3ukb-2 fUsAEy"><div class="sc-1jc3ukb-3 hOuZKZ"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 ittUlt"><span>Ceaseless in Seattle</span></div></div><div class="sc-1jc3ukb-6 gfVGpi"><time class="uhd9ir-0 gWMcOL" dateTime="2020-11-03T12:05:35-05:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]">32 minutes ago</a></time></div></div></div></div><div class="gs34tp-0 hYjyYh"><p class="sc-77igqf-0 bOfvBY">I’ve had trouble locating my exact discomfort about the suburban mom trope, and this article does a really good job articulating it. Mostly I feel like white suburban women are not a voting bloc with homogenous desires and needs, but also we don’t deserve the attention? As you said “<!-- -->Unlike the majority of women, who might demand concrete things to vastly improve their lives, the soccer mom is already comfortable.” Unless the white suburban woman is using her political and social clout to highlight other women’s discomfort and other children’s plight, she should get no special treatment, reporting, or targeting. It’s a sleight of hand, a feint to say “we are listening to women!” but only if they look right and don’t ask for any fundamental societal changes.</p></div><button class="j48i5d-2 ibRvqw gs34tp-1 fvDBog js_comments-button--show"><div class="j48i5d-1 fuDdQ"><span class="j48i5d-0 keLEgo">See all replies</span></div></button></div></div></div></div><div class="sc-73739c-3 cQhMko"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 gaZVrz"></div></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script id="render-data" type="application/json">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</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.81db799529dc9af942cf.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.e0247dec0a75ea09f782.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.f3f28e74678ab70d82e9.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.f758c4df3ba69d7f87f5.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~trackers.e03b21a7d05dcf632639.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~frontPage~newsle~e7d8a132.90e5e627b183b47d3510.js"></script><script async="" src="/x-kinja-static/assets/new-client/slideshowPermalinkPage~trackers.4550bb13bdfd3d979357.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.0464474847223b2c1b78.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~featuredPermalinkPage.3ba9555fa5cc212b9cb4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a98e5b02.b7b2453ee42be4cd82b1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~4ecef453.6ef72981c3737901220c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~5a0666dc.1db2336a0b3c2ba2a899.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~browser-logs~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~f~30922bd9.cb21db4341e142cb7b66.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~c042cc7f.2ce28dbcca3a6fcaf1c4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a3a72480.ebbbcd1cc6aed4f1140b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.e9b81cc4fef52ab11dff.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~category-stream~commentsIframe~experiments~featuredPermalinkPage~follow-controls~f~e09a4de2.7658299ac219c72b26d1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~commerceDashboard~errorPage~featuredPermalinkPage~frontPage~newsletterPage~permalinkPage~pr~a0141926.cfe94069de41afe33e43.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage.10707898eab98d5dc0db.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>