<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><style class="js_gmg-skins">.blog-group-jezebel a, .blog-group-jezebel a:hover, .blog-group-jezebel a:focus, .blog-group-jezebel	.sitecolored, .blog-group-jezebel .sitecolored a {color: #E21638;}.blog-group-jezebel .sitecolored-fill {fill: #E21638;}.blog-group-jezebel	.sitecolored-border {border-color: #E21638;}.blog-group-jezebel	.welcome-wrapper.sitecolored-border:before {border-left-color: #E21638!important;}.blog-group-jezebel	.sitecolored-background, .blog-group-jezebel	.reply__byline--member {background-color: #E21638 !important;}.blog-group-jezebel .pullquote:before {border-color: #E21638;}.blog-group-jezebel .pullquote:after {border-color: #E21638;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #b4112c;}.tbl-site-color {color: #E21638 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #E21638;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #E21638;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #b4112c;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #b4112c;}.reply.anchor:before {background-color: #E21638;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #E21638 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-17273dd31a5c16d90f1bee90fb76ffaf.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-7b37bccb02563496d4a7ed62e64484b0.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" async defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-346b54c05ebfcd4747239491318040fc.css"><meta name="google-site-verification" content="qtdmeMUkQ1jhQhHGFHv6CO2FpKGPcUfc9TYEabpRR0A" /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>The Cruel Intentions Reboot Is Officially Dead, But it Could Rise Again</title><!-- favicon and touch icons --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--7IykX4GV--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/pch44wvo0v6acpdlt0f6.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--2gXbBeUI--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/pch44wvo0v6acpdlt0f6.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--7IykX4GV--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/pch44wvo0v6acpdlt0f6.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--2gXbBeUI--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/pch44wvo0v6acpdlt0f6.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="Jezebel - All stories" href="http://feeds.gawker.com/jezebel/full" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="CRUEL INTENTIONS, REBOOTS, TV, SEQUELS, BAD IDEAS, Jezebel" /><meta name="news_keywords" content="CRUEL INTENTIONS, REBOOTS, TV, SEQUELS, BAD IDEAS, Jezebel" /><link rel="canonical" href="http://jezebel.com/the-cruel-intentions-reboot-is-officially-dead-but-it-1790428170" /><meta name="twitter:url" content="http://jezebel.com/the-cruel-intentions-reboot-is-officially-dead-but-it-1790428170" /><meta property="og:title" content="The Cruel Intentions Reboot Is Officially Dead, But it Could Rise Again" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--VhFpLaR2--/c_fill,fl_progressive,g_center,h_450,q_80,w_800/vngfkpngywwvfrrmd5au.png" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--VhFpLaR2--/c_fill,fl_progressive,g_center,h_450,q_80,w_800/vngfkpngywwvfrrmd5au.png" /><meta name="author" content="Megan Reynolds" /><meta property="og:url" content="http://jezebel.com/the-cruel-intentions-reboot-is-officially-dead-but-it-1790428170" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@jezebel"><meta name="twitter:title" content="The Cruel Intentions Reboot Is Officially Dead, But it Could Rise Again"><meta property="og:description" content="After nearly a year of hot and heavy anticipation, the Cruel Intentions reboot that we didn’t think we wanted until we really, really did is officially dead in the water." /><meta name="description" content="After nearly a year of hot and heavy anticipation, the Cruel Intentions reboot that we didn’t think we wanted until we really, really did is officially dead in the water." /><meta name="twitter:description" content="After nearly a year of hot and heavy anticipation, the Cruel Intentions reboot that we didn’t think we wanted until we really, really did is officially dead in the water." /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Jezebel" /><meta property="fb:app_id" content="40338819712"/><link rel="amphtml" href="http://jezebel.com/the-cruel-intentions-reboot-is-officially-dead-but-it-1790428170/amp">
<script type="text/javascript">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</script></head><body class="jezebel blog-group-jezebel custom-skin permalink en-US f_adx_permalink_text_on f_amazon_matchbuy_on f_amp_comments_on f_amp_fs_on f_amp_use_dap_on f_ampad_viewability_experiment_on f_analyticstracking_on f_commerce_image_b_on f_commerce_v2_on f_commercesource_on f_constrain_oversize_mobile_ads_on f_curation_on f_curation_force_layout_off f_curation_v2_on f_dap_tables_on f_desktop_permalink_outstream_on f_dfp_desktop_three_on f_dfp_lineitem_actions_on f_dfp_smartwrapper_timeout_2000 f_dfpservice_on f_disable_cleartargeting_on f_disable_index_promotions_on f_disable_splashy_emptiness_on f_dynamic_billboard_on f_ecommerce_blogsales_on f_fbia_use_dap_on f_featured_post_more_space_on f_featured_sponsored_ads_on f_fix_safari_iframe_sizing_on f_footer_modal_on f_global_video_page_on f_gmg_footer_on f_gns_on f_goodbye_gawker_sadface_emoji_on f_google_indexing_on f_image_alignment_on f_image_positioning_fix_on f_image_pre_clean_migrate_on f_index_wrapper_on f_jw781_on f_link_selection_fix_on f_linkpreview_editor_menu_on f_liveblog_on f_liveblog_scroll_on f_merged_manage_page_on f_moatads_headertag_on f_moatads_promoted_on f_mobile_permalink_native_on f_moderation_on f_native_partial_width_on f_nav_svg_test_on f_nested_promotion_bug_on f_new_in_post_on f_new_linkpreview_css_on f_newrelicrum_on f_newsletter_fs_on f_newsletter_nologin_on f_newsvgpath_on f_nielsen_dcr_on f_offplatformchartbeat_on f_old_analytics_remove_on f_only_taboola_on f_outstream_inview_on f_parsely_on f_pendingmember_on f_permalink_body_mobile_ad_on f_permalink_body_mobile_ad_label_on f_permalink_paragraph_ads_on f_post_completion_on f_preload_rubicon_header_on f_preroll_html_on f_preserve_promotions_iframe_on f_promoted_cleanup_on f_promotion_mobile_on f_qa_live_updates_on f_qa_module_on f_qa_multiple_participants_on f_raven_on f_record_posts_seen_on f_related_module_on f_replyinsets_on f_reset_fdn_on f_rubicon_no_collapse_on f_safeframe_no_collapse_on f_safeframe_timer_check_on f_sidebar_commerce_module_on f_simplereach_expanded_on f_splashy_ad_on f_subscription_first_on f_superhero_collapse_on f_superhero_resize_0 f_taboola_abp_on f_taboola_abp_instream_fifth_on f_taboola_stream_on f_tn8_refresh_defer_on f_tn8_refresh_defer_2_on f_track_adblock_on f_twitter_cleanup_on f_use_dap_on f_userstats_on f_video_inset_toolbar_on f_video_player_next_alt_on f_video_preroll_flag_on f_video_preroll_flag_inversion_on f_video_search_on f_vidpage_tag_filter_on f_webpack_admodule_zone_none f_welcome_ad_on pe_newlayout" data-timezone-offset="-18000000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-top js_ad-splashy-top"><div id="ad-container-77261702" class="ad-container js_ad-container" data-zone-type="SPLASHYTOP"></div></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink "><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown hide-for-medium-down global-nav--permalink"><div class="topnav"><div class="networknav js_networknav"><ul class="networknav__sitelist"><li class="networknav__search js_networknav__search"><a class="networknav__search-link js_networknav-search-btn" onclick="window.ga('send', 'event', 'Network navigation', 'Search click', 'permalink');"><svg class="svg-icon svg-search"><use xlink:href="#iconset-search" /></svg></a></li><li class="js_hovernav__trigger" data-blog-id="39" data-blog-group="jezebel" data-blog-domain="jezebel.com"><a href="//jezebel.com" class=" networknav__active-blogname" onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', 'highlighed jezebel');">jezebel</a></li><li class="js_hovernav__trigger" data-blog-id="11" data-blog-group="deadspin" data-blog-domain="deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Deadspin&#39;);" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger" data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Gizmodo&#39;);" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger" data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Jalopnik&#39;);" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger hide " data-blog-id="39" data-blog-group="jezebel" data-blog-domain="jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Jezebel - highlighted&#39;);" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger" data-blog-id="9" data-blog-group="kotaku" data-blog-domain="kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Kotaku&#39;);" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger" data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Lifehacker&#39;);" href="//lifehacker.com">Lifehacker</a></li></ul><div class="js_hovernav-region networknav__hovernav-wrapper networknav__hovernav--vertical"></div><div class="topnav__search-wrapper topnav__search-wrapper--networknav js_networknav-search-region"></div><div class="networknav__usertools"><div class="js_curation-tool-region"></div><span class="js_notif-wrapper__networknav"></span><div class="js_right-user-bar"></div></div></div><div class="topnav__logostrip topnav__logostrip--sectionnav"><div class="topnav__logo-wrapper"><div class="topnav__logo"><a href="//jezebel.com" class="logo" title="Jezebel" data-ga="[Sub navigation, Logo click, js_pageType]"><svg id="jezebel-avatar-svg" class="hide"><symbol id="jezebel-avatar-svgid"><path fill="#EC2338" d="M0 0h64v64H0z"/><path d="M26.662 8H38v31.46c0 4.005-3.326 10.59-7.455 13.578C29.015 54.144 27.212 55.375 25 56c0-.29.01-1.516.01-2.454 1.128-1.14 1.652-4.453 1.652-7.063V8z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--jezebel topnav__scrollback-avatar" viewBox="0 0 64 64"><use xlink:href="#jezebel-avatar-svgid" /></svg><svg id="jezebel-svg" class="hide"><symbol id="jezebel-svgid"><path d="M1.11 0h7.58v20.974c0 2.67-2.224 7.06-4.984 9.05C2.684 30.765 1.478 31.585 0 32c0-.194.007-1.01.007-1.636.754-.76 1.104-2.97 1.104-4.71V0zm12.77 0H29.62v6.137h-8.166v2.337h7.96v4.5h-7.96v2.51h8.512v6.172h-16.09V0zm21.07 0h18.685c.015.946.04 4.607.04 4.607L45.32 15.483h8.73v6.068H34.424l.057-4.548 8.438-10.83H34.95V0zm88.026 0h7.547l.03 15.38 9.447-.03v6.27h-17.024V0zM79.883 0h7.366c1.518 0 2.593-.01 3.84.147 1.59.2 3.508 1.355 4.378 2.26.602.625 1.732 2.356 1.557 3.87-.13 1.13-.558 2.534-2.182 4.064 3.047 1.788 3.09 4.655 3.088 4.61 0 5.13-4.76 6.646-7.26 6.646-2.602 0-10.773.04-10.773.04L79.883 0zm8.6 5.644c1.155 0 1.578.918 1.578 1.492-.04.765-.195 1.352-.81 1.54-.305.204-1.288.128-1.774.112v-3.14c.285 0 .78-.004 1.006-.004zm-.025 6.718c1.42 0 2.547.68 2.547 1.448 0 2.08-1.13 2.134-3.53 2.134v-3.6c.36-.005.687.018.983.018zM58.895 0h15.743v6.137h-8.165v2.337h7.958v4.5h-7.957v2.51h8.51v6.172H58.896V0zm43.078 0h15.744v6.137h-8.166v2.337h7.96v4.5h-7.96v2.51h8.513v6.172h-16.09V0z" fill="#EC1238" fill-rule="evenodd"/></symbol></svg><svg class="gmg-logo gmg-logo--jezebel topnav__gmg-logo" viewBox="0 0 140 32"><use xlink:href="#jezebel-svgid" /></svg></a></div></div><div class="section-nav"><ul class="js_sections"><li class="js_nav-section" data-index="8"><a href="/video" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'video')">Video</a></li><li class="js_nav-section" data-blogid=1603056322 data-index="1"><a href="//thatswhatshesaid.jezebel.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'jezthatswhatshesaid')">TWSS</a></li><li class="js_nav-section" data-blogid=1633941729 data-index="2"><a href="//themuse.jezebel.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'themusejezebel')">The Muse</a></li><li class="js_nav-section" data-blogid=1634006394 data-index="3"><a href="//pictorial.jezebel.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'pictoral')">Pictorial</a></li><li class="js_nav-section" data-blogid=1634876795 data-index="4"><a href="//theslot.jezebel.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'theslot')">The Slot</a></li><li class="js_nav-section" data-tagcanonical=dirtbag data-index="5"><a href="/tag/dirtbag"onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'dirtbag')">Dirt Bag</a></li><li class="js_nav-section" data-tagcanonical=midweekmadness data-index="6"><a href="/tag/midweekmadness"onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'midweekmadness')">Midweek Madness</a></li><li class="js_nav-section" data-tagcanonical=shadecourt data-index="7"><a href="/tag/shadecourt"onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'shadecourt')">Shade Court</a></li></ul></div><div class="topnav__scrollback-tools"><a class="topnav__back-to-top js_scroll-to-top" onclick="window.ga('send', 'event', 'Sub navigation', 'Back to top', &#39;permalink&#39;)"><svg class="svg-icon svg-arrow-top"><use xlink:href="#iconset-arrow-top" /></svg></a></div></div></div><div class="proxima f-dropdown nav-dropdown content notif-menu" id="js_notifications--dropdown" data-dropdown-content><div class="js_spinner notifications-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></div><div class="js_global-user scrollable-container noskimlinks noskimwords"><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav><nav class="js_global-nav-wrap js_top-nav global-nav mobile-nav notransition shown hide-for-large-up"><div class="mobile-nav__mainstrip"><div class="mobile-nav__mainstrip--logo"><a href="//jezebel.com" class="logo" title="Jezebel" data-ga="[Sub navigation, Logo click, js_pageType]"><svg id="jezebel-avatar-svg" class="hide"><symbol id="jezebel-avatar-svgid"><path fill="#EC2338" d="M0 0h64v64H0z"/><path d="M26.662 8H38v31.46c0 4.005-3.326 10.59-7.455 13.578C29.015 54.144 27.212 55.375 25 56c0-.29.01-1.516.01-2.454 1.128-1.14 1.652-4.453 1.652-7.063V8z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--jezebel topnav__scrollback-avatar" viewBox="0 0 64 64"><use xlink:href="#jezebel-avatar-svgid" /></svg><svg id="jezebel-svg" class="hide"><symbol id="jezebel-svgid"><path d="M1.11 0h7.58v20.974c0 2.67-2.224 7.06-4.984 9.05C2.684 30.765 1.478 31.585 0 32c0-.194.007-1.01.007-1.636.754-.76 1.104-2.97 1.104-4.71V0zm12.77 0H29.62v6.137h-8.166v2.337h7.96v4.5h-7.96v2.51h8.512v6.172h-16.09V0zm21.07 0h18.685c.015.946.04 4.607.04 4.607L45.32 15.483h8.73v6.068H34.424l.057-4.548 8.438-10.83H34.95V0zm88.026 0h7.547l.03 15.38 9.447-.03v6.27h-17.024V0zM79.883 0h7.366c1.518 0 2.593-.01 3.84.147 1.59.2 3.508 1.355 4.378 2.26.602.625 1.732 2.356 1.557 3.87-.13 1.13-.558 2.534-2.182 4.064 3.047 1.788 3.09 4.655 3.088 4.61 0 5.13-4.76 6.646-7.26 6.646-2.602 0-10.773.04-10.773.04L79.883 0zm8.6 5.644c1.155 0 1.578.918 1.578 1.492-.04.765-.195 1.352-.81 1.54-.305.204-1.288.128-1.774.112v-3.14c.285 0 .78-.004 1.006-.004zm-.025 6.718c1.42 0 2.547.68 2.547 1.448 0 2.08-1.13 2.134-3.53 2.134v-3.6c.36-.005.687.018.983.018zM58.895 0h15.743v6.137h-8.165v2.337h7.958v4.5h-7.957v2.51h8.51v6.172H58.896V0zm43.078 0h15.744v6.137h-8.166v2.337h7.96v4.5h-7.96v2.51h8.513v6.172h-16.09V0z" fill="#EC1238" fill-rule="evenodd"/></symbol></svg><svg class="gmg-logo gmg-logo--jezebel topnav__gmg-logo" viewBox="0 0 140 32"><use xlink:href="#jezebel-svgid" /></svg></a></div><div class="mobile-nav__mainstrip--menu js_mobile-nav-menu" data-ga="[Mobile navigation, Navigation Menu Click, permalink]"><div class="mobile-nav__menu"><div class="mobile-nav__hamburger"><span></span><span></span><span></span></div><span class="js_notif-mobile-badge"></span></div></div></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div class="ad-unit js_ad-unit ad-top-banner js_ad-top-banner"><div id="ad-container-55219639" class="ad-container js_ad-container" data-zone-type="TOP_BANNER"></div></div></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="fb-root"></div><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post hentry js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1790428170" id="post_1790428170" data-model="%7B%22id%22%3A1790428170%2C%22isBlip%22%3Afalse%2C%22authorBlogId%22%3A1464770948%2C%22authorId%22%3A%221464770945%22%2C%22defaultBlogId%22%3A39%2C%22contentType%22%3A%22Media%22%2C%22sharedPostId%22%3Anull%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1790428170%7D"><header><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="http://jezebel.com/the-cruel-intentions-reboot-is-officially-dead-but-it-1790428170" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">The <i>Cruel Intentions</i> Reboot Is Officially Dead, But it Could Rise Again</a></h1></header><div class="meta--pe"><div class="meta__avatar js_meta-byline"><a href="//kinja.com/meganreynolds" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--XDm75Zah--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/khafuwficszb3kstdggv.jpg" /></a></div><div class="meta__text"><div class="meta__byline js_meta-byline author"><a href="//kinja.com/meganreynolds">Megan Reynolds</a></div><time class="meta__time updated" datetime="2016-12-22T22:05:00-05:00"><a href="http://jezebel.com/the-cruel-intentions-reboot-is-officially-dead-but-it-1790428170" class="js_entry-link js_publish_time" target="_self" title="12/22/16 10:05pm" >Yesterday 10:05pm</a></time><div class="post-tags-container f-dropdown-ct"><a class="first-tag" href="//jezebel.com/tag/cruel-intentions" data-urlname="cruel-intentions" data-dropdown="taglist" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>CRUEL INTENTIONS</span><svg class="svg-icon svg-chevron chevron--bottom"><use xlink:href="#iconset-chevron-right" /></svg></a><div id="taglist" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li><a href="//jezebel.com/tag/reboots" data-urlname="reboots" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">REBOOTS</a></li><li><a href="//jezebel.com/tag/tv" data-urlname="tv" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">TV</a></li><li><a href="//jezebel.com/tag/sequels" data-urlname="sequels" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">SEQUELS</a></li><li><a href="//jezebel.com/tag/bad-ideas" data-urlname="bad-ideas" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">BAD IDEAS</a></li></ul></div></div></div></div><div class="meta__right"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="http://jezebel.com/the-cruel-intentions-reboot-is-officially-dead-but-it-1790428170#replies"><svg class="svg-icon giant stroked svg-bubble--giant"><use xlink:href="#iconset-bubble--giant" /></svg><span>21</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Recommend" data-likecount="3" data-analytics-target="starterTop"><svg class="svg-icon giant stroked svg-star--giant"><use xlink:href="#iconset-star--giant" /></svg><span class="js_like_count">3</span></a><div class="meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1790428170" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1790428170" data-starterid="1790428170" data-authorid="1464770945" data-blogid="1464770948" data-sourceblogid="39" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-icon--filled svg-star-circle"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="http://jezebel.com/the-cruel-intentions-reboot-is-officially-dead-but-it-1790428170" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Drop down - Go to permalink click');"><svg class="svg-icon svg-link"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1790428170"><svg class="svg-icon giant stroked svg-tools--giant"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header><div class="post-content entry-content js_entry-content ">























































<figure class="js_marquee-assetfigure align--bleed " >
	<div class="img-wrapper lazy-image ">
		<div class="img-permalink-sub-wrapper" style="padding-bottom: 61.8%">
			
		
			<span class="js_lightbox-wrapper lightbox-wrapper">
				<span class="magnifier js_lightbox lightbox hide">
					<svg class="svg-icon svg-zoom-in">
						<use xlink:href="#iconset-zoom-in" />
					</svg>
				</span>
		
					<picture>
						<source class="ls-small-media-source"
						
							data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--khFWdFsm--/c_scale,fl_progressive,q_80,w_800/vngfkpngywwvfrrmd5au.png"
						
						media="--small" />
						<source
							data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--khFWdFsm--/c_scale,fl_progressive,q_80,w_800/vngfkpngywwvfrrmd5au.png"
							media="--xlarge" />
						
							<source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--khFWdFsm--/c_scale,fl_progressive,q_80,w_800/vngfkpngywwvfrrmd5au.png" />
						
						
							<img src="https://i.kinja-img.com/gawker-media/image/upload/s--khFWdFsm--/c_scale,fl_progressive,q_80,w_800/vngfkpngywwvfrrmd5au.png"
						
								class="lazyload ls-lazy-image-tag "
								data-sizes="auto"
								data-mp4-src="https://i.kinja-img.com/gawker-media/image/upload/s--khFWdFsm--/c_scale,fl_progressive,q_80,w_800/vngfkpngywwvfrrmd5au.png"
								data-webm-src="https://i.kinja-img.com/gawker-media/image/upload/s--khFWdFsm--/c_scale,fl_progressive,q_80,w_800/vngfkpngywwvfrrmd5au.png"
								data-poster-src="https://i.kinja-img.com/gawker-media/image/upload/s--khFWdFsm--/c_scale,fl_progressive,q_80,w_800/vngfkpngywwvfrrmd5au.png"
								
								data-chomp-id="vngfkpngywwvfrrmd5au"
								data-format="png"
							/>

					</picture>
			
				</span>
			
			
		</div>
		
			<figcaption>Screenshot via Columbia Pictures</figcaption>
		
	</div>
</figure>
<p>After nearly a year of <a href="http://jezebel.com/we-may-not-actually-get-a-cruel-intentions-tv-series-1788448734" rel="nofollow">hot and heavy</a> anticipation, the <em>Cruel Intentions</em> <a href="http://jezebel.com/a-cruel-intentions-reboot-is-coming-to-television-1756766304" rel="nofollow">reboot </a>that we <a href="http://jezebel.com/after-a-long-tease-the-cruel-intentions-sequel-is-mayb-1782947682" rel="nofollow">didn’t think we wanted </a>until we really, really did is officially dead in the water.<br></p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-58733425" class="ad-container js_ad-container"
				data-zone-type="IN_POST"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>






<p>Deadline <a href="http://deadline.com/2016/12/cruel-intentions-reboot-dead-may-be-redeveloped-1201875256/" target="_blank" rel="noopener">reports</a> that the series in its current incarnation is officially dead, but rumors abound that Sony TV might reinvigorate the concept, breathing new life into what sounded like a truly terrible plot. For your reference, here is that plot.</p><blockquote><p>Based on the 1999 cult movie, <em>Cruel Intentions</em> was set in present day<em> </em>and picks up more than 15 years after the film left off. Kathryn Merteuil (Gellar) vies for control of Valmont International as well as the soul of Bash Casey, the son of her late brother, Sebastian Valmont, and Annette Hargrove. Upon discovering his late father’s legacy in a hidden journal, Bash is introduced to a world of sex, money, power and corruption he never could have imagined.</p></blockquote><p>In November, NBC completely turned down the series and now, a month later, it is no longer moving forward, at least on network television. A show about teenagers scheming to bring each other down a peg via emotional manipulation and sexy sex times doesn’t <em>quite</em> sound like NBC’s cup of tea, but that’s just one woman’s take.</p>




<div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-desktop">
	<div class="ad-instream--waypoint"></div>
	<div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial">
		<div class="elastic__wrapper">
			<div class="ad-unit js_ad-unit ad-video js_ad-video">
				<div id="ad-container-84534104" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO" data-zone-type="INSTREAM_VIDEO" data-instream-position="instream_3">
					<span id="js_instream_video-placeholder-96584895" class="js_instream-video-placeholder"></span>
				</div>
			</div>
		</div>
	</div>
</div>



<div class="js_ad-mobile-dynamic js_ad-dynamic">
	<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
		<div class="ad-mobile-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-34614156" class="ad-container js_ad-container"
				data-zone-type="MOBILE_IN_POST" data-paragraph-position="top"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>


<p> However, there’s still hope: if the creators of this truly ridiculous premise are willing to, uh, retool the concept a little, there may be “interest in a new take on the premise.” </p><p>Considering that the plot of the now-dead reboot sounds like what would happen if you mixed<em> </em>peak <em>Gossip Girl</em> with a dash of <em>Harry Potter and the Chamber of Secrets </em>where they find the diary in the bathroom with Moaning Myrtle, I’m somehow not surprised.</p><!-- core-decorated --></div><div class="post__misc"><div class="author-bio__wrapper"><div class="author-bio__inner"><div class="author-bio author-bio--below-post"><div class="author-bio__headline"><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/meganreynolds"><strong>Megan Reynolds</strong></a><span class="author-bio__extra-info"><a href="mailto:megan.reynolds@jezebel.com" title="Email Address" class="author-bio__email author-bio--flair"><svg class="svg-icon svg-mail"><use xlink:href="#iconset-mail" /></svg>megan.reynolds@jezebel.com</a><a class="author-bio__twitter author-bio--flair" title="Twitter Handle" href="https://twitter.com/mega_hurt" target="_blank"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg>@mega_hurt</a></span></div><p class="author-bio__bio">Contributor, Jezebel</p></div></div></div></div><div class="js_qamodule-settings"></div><div class="post-bottom"><div class="post-bottom__inner"><a name="replies"></a><div class="post-tools-wrapper left" data-forpost="1790428170"><div class="reply-to-post__container"><svg class="svg-icon svg-reply-right"><use xlink:href="#iconset-reply-right" /></svg><a id="js_reply-to-post" href="#" class="reply-to-post hover-icon proxima js_reply-to-post text-small readonly-hide" rel="nofollow" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Reply button click');">Reply</a><span id="js_reply-count" class="reply-count proxima text-small">21</span> replies</div><a href="#" class="reply-to-post--mobile js_reply-to-post readonly-hide" rel="nofollow" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Reply button click');">Leave a reply</a></div><div class="post-tools-wrapper right" data-forpost="1790428170"><div class="fb-like" data-href="http://jezebel.com/the-cruel-intentions-reboot-is-officially-dead-but-it-1790428170" data-ref="post_bottom_fb_like_button" data-layout="button_count" data-width="100" data-show-faces="false"></div></div></div></div></article></div></section><section id="js_discussion-region" class="discussion-region"><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><script type="text/javascript">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</script><script type="text/javascript">(function () {window.kinja = window.kinja || {}; window.kinja.postContentRatings = JSON.parse('[]');}());</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://jezebel.com/the-cruel-intentions-reboot-is-officially-dead-but-it-1790428170","author":{"@type":"Person","name":"Megan Reynolds"},"headline":"The Cruel Intentions Reboot Is Officially Dead, But it Could Rise Again","datePublished":"2016-12-22T22:05:00-05:00","mainEntityOfPage":true,"image":{"@list":[{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--XQihTNQD--/c_scale,f_auto,fl_progressive,q_80,w_800/vngfkpngywwvfrrmd5au.png","width":800,"height":494}]},"thumbnailUrl":"https://i.kinja-img.com/gawker-media/image/upload/s--agg2DaY0--/pch44wvo0v6acpdlt0f6.png","dateCreated":"2016-12-22T22:05:00-05:00","articleSection":"jezebel.com","creator":["Megan Reynolds"],"keywords":["cruel intentions","reboots","tv","sequels","bad ideas"],"publisher":{"@type":"Organization","name":"jezebel.com","logo":{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--66Z510G2--/r5onznet3fwlof4gzx3u.png"}}}</script>
		<!-- Begin SimpleReach for sponsored posts -->
		<script>
			__reach_config = {
				pid: '5266d20597b0c91053000005',   // The SimpleReach assigned Publisher ID (pid)
				title: 'The \x3ci\x3eCruel Intentions\x3c\/i\x3e Reboot Is Officially Dead, But it Could Rise Again',  //(remember that they should be escaped, not HTML or URL encoded)
				url: 'http:\/\/jezebel.com\/the-cruel-intentions-reboot-is-officially-dead-but-it-1790428170',
				date: new Date(parseInt('1482462300127', 10)),
				authors: ['meganreynolds'],
				channels: [],
				tags: ['cruel intentions','reboots','tv','sequels','bad ideas'],
				iframe: true,		     // Send event through iframe
				domain: 'jezebel.com'
			};
			(function(){
				var s = document.createElement('script');
				s.async = true;
				s.type = 'text/javascript';
				s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
				  (document.getElementsByTagName('head')[0] ||
				   document.getElementsByTagName('body')[0]).appendChild(s);
			})();
		</script>
		<!-- End SimpleReach for sponsored posts -->
		<div id="analytics-permalink-view" style="display: none;" data-analytics-api-root-url="//kinja.com/api/analytics/" data-post-id="1790428170" data-blog-id="39" data-author-id="1464770945" data-tags="cruelintentions,reboots,tv,sequels,badideas"></div></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class="js_newsletter-btn--subscribe js_dismissable js_subscribe-region-sidebar"></div><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="http://jezebel.com/johnny-depp-wants-amber-heard-to-pay-100-00-of-his-1m-1790425407" data-ga="[Trending module click, position 1, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--yB5JCuog--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/thbrr3tm35651d8twrbk.jpg')" role="img" aria-label="Johnny Depp Wants Amber Heard to Pay $100,000 of His $1M Attorneys&amp;#39; Fees" alt="Johnny Depp Wants Amber Heard to Pay $100,000 of His $1M Attorneys&amp;#39; Fees"></span></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="http://jezebel.com/texas-moves-to-officially-cut-planned-parenthood-out-of-1790345423" data-ga="[Trending module click, position 2, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--PJYfeKtF--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/sy4suizpp1mafgawlmdf.jpg')" role="img" aria-label="Texas Moves to Officially Cut Planned Parenthood Out of Medicaid Program " alt="Texas Moves to Officially Cut Planned Parenthood Out of Medicaid Program "></span></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="http://jezebel.com/north-carolina-legislature-fails-to-repeal-discriminato-1790388401" data-ga="[Trending module click, position 3, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--K3nxxw2Z--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/pmocm2p1mk7eriifefmb.jpg')" role="img" aria-label="North Carolina Legislature Fails to Repeal Discriminatory, Transphobic &amp;#39;Bathroom Bill&amp;#39; " alt="North Carolina Legislature Fails to Repeal Discriminatory, Transphobic &amp;#39;Bathroom Bill&amp;#39; "></span></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="http://jezebel.com/johnny-depp-wants-amber-heard-to-pay-100-00-of-his-1m-1790425407" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--yB5JCuog--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/thbrr3tm35651d8twrbk.jpg')" role="img" aria-label="Johnny Depp Wants Amber Heard to Pay $100,000 of His $1M Attorneys&amp;#39; Fees" alt="Johnny Depp Wants Amber Heard to Pay $100,000 of His $1M Attorneys&amp;#39; Fees"></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>Jezebel</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">Johnny Depp Wants Amber Heard to Pay $100,000 of His $1M Attorneys&apos; Fees</h4></span><div class="meta meta--time js_meta"><time>Yesterday 8:00pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="http://jezebel.com/texas-moves-to-officially-cut-planned-parenthood-out-of-1790345423" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--PJYfeKtF--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/sy4suizpp1mafgawlmdf.jpg')" role="img" aria-label="Texas Moves to Officially Cut Planned Parenthood Out of Medicaid Program " alt="Texas Moves to Officially Cut Planned Parenthood Out of Medicaid Program "></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>Jezebel</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">Texas Moves to Officially Cut Planned Parenthood Out of Medicaid Program </h4></span><div class="meta meta--time js_meta"><time>Tuesday 9:10pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="http://jezebel.com/north-carolina-legislature-fails-to-repeal-discriminato-1790388401" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--K3nxxw2Z--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/pmocm2p1mk7eriifefmb.jpg')" role="img" aria-label="North Carolina Legislature Fails to Repeal Discriminatory, Transphobic &amp;#39;Bathroom Bill&amp;#39; " alt="North Carolina Legislature Fails to Repeal Discriminatory, Transphobic &amp;#39;Bathroom Bill&amp;#39; "></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>Jezebel</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">North Carolina Legislature Fails to Repeal Discriminatory, Transphobic &apos;Bathroom Bill&apos; </h4></span><div class="meta meta--time js_meta"><time>Wednesday 11:25pm</time></div></div></div></a></div></div></div></div><div id="taboola-promotion-sidebar-abp"></div><div id="js_leftrailmodule--preloadedad" class="sidebar-module js_contained-ad-container contained-ad-container js_leftrailmodule invisible"><div class="contained-ad-shaft js_contained-ad-shaft"><div class="contained-ad-wrapper js_contained-ad-wrapper notransform"><div class="ad-pad"></div><div class="ad-unit js_ad-unit ad-left-rail js_ad-left-rail"><div id="ad-container-55445870" class="ad-container js_ad-container" data-zone-type="LEFT_RAIL"></div></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular invisible"><header><h2><strong>Recent</strong> from <a href="//kinja.com/meganreynolds">Megan Reynolds</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><a href="http://jezebel.com/oh-goodie-the-got-radio-city-rockettes-will-perform-at-1790430085" data-ga="[Popular stories click, position 1, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>2<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>117<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>6.6K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--yGGoS0RB--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/qmogqzyoa286g2tkud1i.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Oh Goodie, the Radio City Rockettes Will Perform at Donald Trump&amp;#39;s Inauguration &amp;#39;Festivities&amp;#39;" aria-label="Oh Goodie, the Radio City Rockettes Will Perform at Donald Trump&amp;#39;s Inauguration &amp;#39;Festivities&amp;#39;"/></picture></span></span><div class="meta meta--source"><strong>Jezebel</strong> &middot; Megan Reynolds</div><span class="headline__wrapper"><h4 class="headline">Oh Goodie, the Radio City Rockettes Will Perform at Donald Trump&apos;s Inauguration &apos;Festivities&apos;</h4></span><div class="meta meta--time"><time>Yesterday 11:42pm</time></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><a href="http://jezebel.com/avril-lavigne-seems-to-think-mark-zuckerberg-making-fun-1790426881" data-ga="[Popular stories click, position 2, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>10<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>150<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>15.7K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--1LRK6qMg--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/dr5p1h0tahasg2xdbgdk.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Avril Lavigne Seems to Think Mark Zuckerberg Making Fun of Nickelback Is &amp;#39;Promoting Bullying&amp;#39; " aria-label="Avril Lavigne Seems to Think Mark Zuckerberg Making Fun of Nickelback Is &amp;#39;Promoting Bullying&amp;#39; "/></picture></span></span><div class="meta meta--source"><strong>Jezebel</strong> &middot; Megan Reynolds</div><span class="headline__wrapper"><h4 class="headline">Avril Lavigne Seems to Think Mark Zuckerberg Making Fun of Nickelback Is &apos;Promoting Bullying&apos; </h4></span><div class="meta meta--time"><time>Yesterday 9:05pm</time></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><a href="http://jezebel.com/johnny-depp-wants-amber-heard-to-pay-100-00-of-his-1m-1790425407" data-ga="[Popular stories click, position 3, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>3<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>147<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>14.6K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--olWKOlUg--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/thbrr3tm35651d8twrbk.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Johnny Depp Wants Amber Heard to Pay $100,000 of His $1M Attorneys&amp;#39; Fees" aria-label="Johnny Depp Wants Amber Heard to Pay $100,000 of His $1M Attorneys&amp;#39; Fees"/></picture></span></span><div class="meta meta--source"><strong>Jezebel</strong> &middot; Megan Reynolds</div><span class="headline__wrapper"><h4 class="headline">Johnny Depp Wants Amber Heard to Pay $100,000 of His $1M Attorneys&apos; Fees</h4></span><div class="meta meta--time"><time>Yesterday 8:00pm</time></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div class="ad-unit js_ad-unit ad-promotion-sidebar js_ad-promotion-sidebar"><div id="ad-container-71903690" class="ad-container js_ad-container" data-zone-type="PROMOTION_SIDEBAR"data-pp-position="sidebar"></div></div></div><div class="sidebar-item sidebar-item__commerce" data-id='1790419470'><a href="http://deals.kinja.com/rent-any-digital-movie-from-amazon-for-just-1-1790419470" data-ga="[Commerce module click, , js_pageType]"><span class="img--16x9 commerce-badged"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--dvPXAhhk--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/dtg5y9iqggmekofihgby.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Rent &lt;i&gt;Any &lt;/i&gt;Digital Movie From Amazon For Just $1" aria-label="Rent &lt;i&gt;Any &lt;/i&gt;Digital Movie From Amazon For Just $1"/></picture></span><div class="meta meta--source"><strong>Deals</strong> &middot; Shep McAllister</div><h4 class="headline">Rent <i>Any </i>Digital Movie From Amazon For Just $1</h4><div class="meta"><time>Yesterday 4:52pm</time></div></a></div></div></div></div></section></div><div class="basement js_basement"><div class="ad-wide ad-bottom show-for-large-up" id="ad-970x250-container"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Facebook click');"><span class="button--round button--facebook"><svg class="svg-icon svg-icon--filled svg-facebook"><use xlink:href="#iconset-facebook" /></svg><span class="button__label">Share</span></span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Twitter click');"><span class="button--round button--twitter"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg><span class="button__label">Tweet</span></span></a></div></div></div><div id="matchbuy-placeholder"></div>
<script type="text/javascript">if (window.shouldTrackNR) {window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"a62ec163c8","agent":"","beacon":"bam.nr-data.net","applicationTime":232,"applicationID":"1228875","transactionName":"ZwdVMkZSDxFVUkAKWF5NZwpVSiINWkVGDFtcB0UnV0cIDVoeVwxaHgleCF5STw9VX0APUh4BWAhAQQ4OWFRGEBlgB0ULVV8IDF9yWw1DQg1bClFBTxJRQ1kCW1kMXDFdRwk2XUVYBg==","queueTime":0}}</script><div class="reveal-modal-bg"></div><div id="modalplaceholder"></div><div class="kinja-logo-divider"><hr /></div><footer class="site-footer js_site-footer noskimlinks noskimwords"><div class="footer__items"><div class="footer__inner"><div id="taboola-below-article-thumbnails"></div></div></div><hr class="show-for-medium-down divider"></hr><div class="footer__nav"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss"></div><ul class="list list--site list--site__baseline"><li><a href="/about" data-ga="[Footer, click, about]">About Blog</a></li><li><a href="http://help.gawker.com/" target="_blank" data-ga="[Footer, click, Help]">Need Help?</a></li><li><a href="http://legal.kinja.com/content-guidelines-90185358" data-ga="[Footer, click, Content Guidelines]">Content Guide</a></li><li><a href="#" data-reveal-id="modal-jezebel-store">Jezebel Store</a><div id="modal-jezebel-store" class="reveal-modal js_store small store-modal" data-reveal><div class="modal-header-container"><header><h3><span>Redirecting to the Jezebel store in </span> <span class = "js_store-countdown"></span><a class="close-reveal-modal modal-close-x"><svg class="svg-icon svg-close"><use xlink:href="#iconset-close" /></svg></a></h3></header></div><div class="modal-body modal-content"><div class="modal-content__centered">Disclaimer: You are leaving a Gizmodo Media Group, LLC website and going to a third party site, which is subject to its own privacy policy and terms of use.</div></div><footer class="row text-center"><button class="js_modal-continue button tiny">Continue</button></footer></div></li></ul><ul class="list text-light list--legal"><li><a href="http://advertising.gawker.com/about/index.php#contact" data-ga="[Footer, click, Permissions]">Permissions</a></li><li><a href="http://legal.kinja.com/privacy-policy-1750920278" data-ga="[Footer, click, Privacy]">Privacy</a></li><li><a href="http://legal.kinja.com/kinja-terms-of-use-90161644" data-ga="[Footer, click, Terms]">Terms of Use</a></li><li><a href="http://advertising.gawker.com/" data-ga="[Footer, click, Advertising]">Advertising</a></li><li><a href="http://gizmodo.com/careers" data-ga="[Footer, click, Jobs]">Jobs</a></li><li><a href="http://feeds.gawker.com/jezebel/full" data-ga="[Footer, click, RSS]">RSS</a></li></ul><ul class="list text-light list--copyright"><li>&copy;2016 Gizmodo Media Group</li></ul></div></footer><!-- Begin comScore Tag --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div id="splashy-ad-container-bottom" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-bottom js_ad-splashy-bottom"><div id="ad-container-62724945" class="ad-container js_ad-container" data-zone-type="SPLASHYBOTTOM"></div></div></div><div class="ad-unit js_ad-unit ad-welcome js_ad-welcome"><div id="ad-container-82212775" class="ad-container js_ad-container" data-zone-type="WELCOME"></div></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.067 4.996l15.462 5.34-.268-.733-3.735 5.954.613-.21L.69 9.877l.26.734 3.724-5.82-.607.207zm.343-.942a.52.52 0 0 0-.607.206L.078 10.08a.495.495 0 0 0 .26.735l15.452 5.473a.52.52 0 0 0 .613-.21l3.736-5.953a.495.495 0 0 0-.27-.733L4.41 4.054z"/><path d="M4.668 12.47v8.588a.5.5 0 0 0 .298.454l14.216 6.385c.136.06.293.06.43 0l14.215-6.385a.5.5 0 0 0 .298-.454v-8.59H33.1v8.59l.297-.454-14.215 6.384h.43L5.395 20.604l.298.454v-8.59H4.668z"/><path d="M34.554 4.054L19.092 9.392a.495.495 0 0 0-.267.733l3.736 5.954a.52.52 0 0 0 .615.207l15.452-5.473a.495.495 0 0 0 .26-.735L35.16 4.26a.52.52 0 0 0-.606-.206zm.343.942l-.607-.207 3.725 5.82.26-.736-15.452 5.473.613.21L19.7 9.602l-.265.732 15.462-5.34z"/><path d="M4.46 5L19.53.983l-.265.002 15.267 3.88.26-.968L19.525.017a.526.526 0 0 0-.265 0L4.19 4.038 4.46 5zm15.016 5.69v15.186c0 .276.23.5.513.5a.507.507 0 0 0 .51-.5V10.69c0-.276-.23-.5-.512-.5a.507.507 0 0 0-.514.5z"/></symbol></svg><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.85.488c.168-.544-.004-.653-.39-.228L4.12 8.32c-.19.207-.15.5.097.644l3.816 2.2c.045.027.07.088.054.137L6.15 17.514c-.168.544.004.653.39.228l7.34-8.06c.19-.206.15-.5-.097-.643l-3.816-2.2c-.045-.027-.07-.088-.054-.137L11.85.487z" fill-rule="evenodd"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.8l-7.053 4.908 2.488-8.225-6.848-5.19 8.592-.176L12 1l2.82 8.117 8.593.175-6.848 5.19 2.488 8.226z" /></symbol><symbol id="iconset-search" viewBox="0 0 15 15"><path d="M9.5 8C11.433 8 13 6.433 13 4.5S11.433 1 9.5 1 6 2.567 6 4.5 7.567 8 9.5 8zm-3.233-.975c.196-.195.518-.19.708 0 .195.195.19.517 0 .708l-4.95 4.95c-.195.194-.517.19-.707 0-.195-.196-.19-.518 0-.708l4.95-4.95zM9.5 9C7.015 9 5 6.985 5 4.5S7.015 0 9.5 0 14 2.015 14 4.5 11.985 9 9.5 9z" /></symbol><symbol id="iconset-circlePlay" viewBox="0 0 38 40"><path d="M10 30.262c0 1.514 1.17 2.196 2.45 1.408l16.602-10.2c1.26-.775 1.267-2.164 0-2.943l-16.6-10.2C11.177 7.545 10 8.225 10 9.735v20.527z" stroke="#fff" fill="none"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.004 10.954c.353.496.89.497 1.02.112.262-4.217 2.854-8.093 3.743-8.98C14.872.984 16.177.01 16.577.77c.103.194-.065.63-.235 1.187-.378 1.242-.583 3.198 1.046 5.18 1.532 1.86 3.112 4.166 3.112 7.58 0 4.597-4.052 8.783-8.5 8.783s-8.5-4.186-8.5-8.782c0-3.652 2.056-7.844 4.21-9.773l.28-.243c.33-.285 1.143-.212 1.014.234-1.186 4.096 0 6.018 0 6.018z" /></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M6.094 18.506C3.324 16.678 1.5 13.7 1.5 10.32 1.5 4.9 6.2.5 12 .5s10.5 4.398 10.5 9.82c0 5.425-4.702 9.823-10.5 9.823-.694 0-1.37-.067-2.025-.187-.45.68-3.432 3.123-4.432 3.45-1 .326-1.15-.235-.713-1.024.438-.788 1.264-2.802 1.264-3.876z" /></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z" /></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693-.283.522-.445 1.13-.445 1.777 0 1.226.58 2.308 1.46 2.942-.54-.02-1.05-.178-1.49-.443v.045c0 1.712 1.13 3.14 2.63 3.465-.28.08-.57.124-.87.124-.21 0-.418-.022-.62-.063.418 1.404 1.63 2.426 3.067 2.455-1.125.94-2.54 1.51-4.078 1.51-.267 0-.528-.02-.785-.05 1.46 1 3.185 1.59 5.04 1.59 6.037 0 9.34-5.39 9.34-10.06 0-.153-.005-.306-.01-.457.64-.5 1.197-1.12 1.637-1.83-.59.28-1.22.47-1.885.557.677-.437 1.198-1.13 1.443-1.955-.633.405-1.336.7-2.084.858C13.88 2.43 13.028 2 12.08 2" /></symbol></svg></div><div id="trackers" style="display: none;"></div><noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=jezebel;ord=1?" width="1" height="1" border="0" /></noscript><script type="text/javascript">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</script><script type="text/javascript">window.kinjaads = window.kinjaads || {}; window.kinjaads.queue = window.kinjaads.queue || [];window.webpackManifest = {"45":"LeaderboardStatsPage.fac01821ff951f3f720f.en-US.js","34":"DashboardPage.6cd78c00862ded302cbd.en-US.js","12":"12.41d8c9c7c8a092a02431.en-US.js","51":"vendor.60e0f6f091c8fee01a63.en-US.js","8":"8.cbfe1c0b6fe83eb97ca8.en-US.js","19":"19.88c87f9e1edc4f0a0dda.en-US.js","23":"23.793c9c1de7f2e073602d.en-US.js","4":"4.7400839f6e687fe211d1.en-US.js","40":"VideoPage.7e3ff8befd166f5fd92b.en-US.js","15":"QandAModule.a63f586ced04715dc85a.en-US.js","11":"11.42232ff1455bf00d0c6a.en-US.js","9":"9.f38e33907322cd184f0f.en-US.js","44":"SubscriptionPage.726fffbd1b7d5e5e15fc.en-US.js","33":"RuleSystem.33d3dc6dfe4b6a460955.en-US.js","22":"22.ad0d77a75ccb852ceda7.en-US.js","26":"jwplayer-7-4-4.77b24226cad05516defb.en-US.js","50":"ErrorPage.0ae8b721ffff1d035c9c.en-US.js","37":"PromotedPostAdmin.a2b67fac10a56ddf5929.en-US.js","13":"13.6b1f15c0715ce81db476.en-US.js","46":"NewUIKit.1c7bbc1f1c8c88bc3dd3.en-US.js","24":"24.832e1f8b69201db0d338.en-US.js","35":"TagPage.2bb6aa7730db67c31929.en-US.js","16":"Discussions.f3bde4539a58524faf89.en-US.js","5":"5.23bc4f7cb3b14bf54b21.en-US.js","10":"10.0f644fe11ca2d82e5f49.en-US.js","48":"UIKit.42b1639c0f6d595054fe.en-US.js","21":"21.5e485d32682b25c7a616.en-US.js","43":"FollowPage.7beb33f88985b453583d.en-US.js","32":"SearchPage.39e63c4cd78e047b2e62.en-US.js","49":"SplashPage.664036723bd3f535d60a.en-US.js","6":"6.d3f2e086489e404ac4bb.en-US.js","36":"ProfilePage.b50cebf17b8048b88fb0.en-US.js","1":"1.93b91f1fbf7996094166.en-US.js","39":"GmgFeaturesPage.22545c1dc70da3e1d7f5.en-US.js","17":"17.08e980da212fd5ef06ab.en-US.js","14":"14.04e09b282b7016cb2fca.en-US.js","47":"NewsletterPage.f941901ab9963890f96c.en-US.js","31":"FrontPage.110829217301e69c52de.en-US.js","53":"AdModule.358c1e2c86b0ec794c16.en-US.js","42":"BlacklistPage.1fefff9537aab8e078f5.en-US.js","0":"0.a5a7f4ddc1fe2cca92db.en-US.js","20":"Liveblog.2d96215554f374bc45b0.en-US.js","27":"27.4cdd1f9017e9765adbfe.en-US.js","2":"2.e0cb709883609ef7b5b6.en-US.js","38":"UserSettings.e3b8182c595d8b1bb4ed.en-US.js","18":"QandASettingsController.b8098890e21ebfbe0a4e.en-US.js","30":"Post.e3c9748bcb5213de430c.en-US.js","7":"7.acb891271264c767af4c.en-US.js","29":"Editor.cfa9e3ac5bb33fbbf72a.en-US.js","41":"FeaturesPage.77cbeb3007523c897454.en-US.js","3":"3.8e605686a319070511e0.en-US.js","52":"outstreamVideo.bbcecfeea0b4ec556c14.en-US.js","28":"jwplayer-7.8.2.eba3763193f8930b8ee9.en-US.js"};!function(a){function b(c){if(d[c])return d[c].exports;var e=d[c]={exports:{},id:c,loaded:!1};return a[c].call(e.exports,e,e.exports,b),e.loaded=!0,e.exports}var c=window.webpackJsonp;window.webpackJsonp=function(f,g){for(var h,i,j=0,k=[];j<f.length;j++)i=f[j],e[i]&&k.push.apply(k,e[i]),e[i]=0;for(h in g)a[h]=g[h];for(c&&c(f,g);k.length;)k.shift().call(null,b);return g[0]?(d[0]=0,b(0)):void 0};var d={},e={bootstrap:0};return b.e=function(a,c){if(0===e[a])return c.call(null,b);if(void 0!==e[a])e[a].push(c);else{e[a]=[c];var d=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.src=b.p+window.webpackManifest[a],d.appendChild(f)}},b.m=a,b.c=d,b.p="\/\/x.kinja-static.com/assets/packaged-js/",b(0)}([function(a,b){}]);var jsAssets = [ '\/\/x.kinja-static.com\/assets\/packaged-js\/vendor.60e0f6f091c8fee01a63.en-US.js', ];jsAssets.push('\/\/x.kinja-static.com\/assets\/packaged-js\/outstreamVideo.bbcecfeea0b4ec556c14.en-US.js');jsAssets.push('\/\/x.kinja-static.com\/assets\/packaged-js\/Post.e3c9748bcb5213de430c.en-US.js'); jsAssets.forEach(function(src) {var script = document.createElement('script'); script.src = src; script.async = false; document.head.appendChild(script);});</script><script src="//x.kinja-static.com/assets/packaged-js/AdModule.358c1e2c86b0ec794c16.en-US.js" defer></script><script async src="//js-sec.indexww.com/ht/htw-gawker.js" type="text/javascript"></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js" async></script><script src="//ads.rubiconproject.com/header/12156.js" async></script></body></html>